马克思《路易·波拿巴的雾月十八日》

《路易·波拿巴的雾月十八日》
The Eighteenth Brumaire of Louis Bonaparte

卡·马克思，写于1851年12月—1852年3月

序言：马克思，1869年 （Preface: Marx 1869）
序言：恩格斯，1885年 （Preface: Engels 1885）
一 1848年2月至1851年12月 （Feb. 1848 to Dec. 1851）
二 共和党的倒台 （Downfall of the Republicans）
三 路易·波拿巴的崛起 （Rise of Louis Bonaparte）
四 小资产阶级民主派的失败 （Defeat of Petty-bourgeois democracy）
五 制宪国民议会和波拿巴 （Constituent Assembly vs. Bonaparte）
六 波拿巴的胜利 （Victory of Bonaparte）
七 总结 （Summary）

  卡·马克思写于1851年12月—1852年3月
  1852年作为“革命”杂志第1期在纽约出版
  署名：卡尔·马克思
  原文是德文
  俄文根据1869年版本译的，并与1852年和1885年版本校对过

  来源：《马克思恩格斯全集》第八卷
https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


“路易·波拿巴的雾月十八日”第二版序言

-> 《路易·波拿巴的雾月十八日》

“路易·波拿巴的雾月十八日”第二版序言[286]

马克思

    我的不幸早逝的朋友约瑟夫·魏德迈［注：魏德迈在美国内战时期担任过圣路易斯区军事长官职务。］，曾打算从1852年1月1日起在纽约出版一个政治周刊。他曾请求我给这个刊物写一篇coup　d’état〔政变〕史。根据这个请求，我直到2月中为止每周都为他撰写论文，总标题是“路易·波拿巴的雾月十八日”。这时，魏德迈原来的计划遭到了失败。但他在1852年春季却开始出版名为“革命”的月刊，月刊第一期的内容就是我的“雾月十八日”。[287]这一著作有数百份那时已深入德国境内，不过没有在真正的书籍市场上出售过。当我向一个自命极端激进的德国书商建议销售我这本书的时候，他带着真正的道义上的恐惧拒绝了这种“不合时宜的企图”。
    从上述事实中就可看出，本书是根据对于事变的直接观感写成的，其中所研究的历史材料只是截至1852年2月止。现在把它再版发行，一方面是由于书籍市场上的需求，另一方面是由于我那些在德国的朋友们的坚持。
    在与我这部著作差不多同时出现的、论述同一问题的著作中，值得注意的只有两部：维克多·雨果著的“小拿破仑”和蒲鲁东著的“政变”[288]。
    维克多·雨果只是对政变的负责发动人作了一些尖刻的和俏皮的攻击。事变本身在他笔下却被描绘成了晴天的霹雳。他认为这个事变只是一个人的暴力行为。他没有觉察到，当他说这个人表现城了世界历史上空前强大的个人主动作用时，他就不是把这个人写成小人而是写成伟人了。蒲鲁东呢，他想把政变描述成以往历史发展的结果。但是，他对这次政变所作的历史的说明，却不知不觉地变成了对政变主人公所作的历史的辩护。这样，他就陷入了我们的那些所谓客观历史家所犯的错误。相反，我则是说明法国阶级斗争怎样造成了一种条件和局势，使得一个平庸而可笑的人物有可能扮演了英雄的角色。
    现在如果对本书加以修改，就会使它失掉自己的特色。因此，我只限于改正勘误，并去掉那些现在已经是不能理解的暗语。
    我这部著作的结语：“但是，如果皇袍终于落在路易·波拿巴身上，拿破仑的铜像就将从旺多姆圆柱顶上被推下来”[289]——这句话已经实现了。
    沙尔腊斯上校在他论1815年远征的著作[290]中，开始了对崇拜拿破仑偶像的攻击。从那时起，特别是在最近几年中，法国的出版物借助历史研究、批评、讽刺和诙谐等等武器彻底打破了关于拿破仑的奇谈。在法国境外，这个一反传统的民众信仰的激烈转变，这个巨大的精神革命，很少使人注意，更不大为人所理解。
    最后，我希望，我这部著作对于清除那种流行的——特别是现今在德国流行的——关于所谓凯撒主义的书生用语，将会有所帮助。在作这种肤浅的历史对比时，人们忘记了最主要的一点，即在古代的罗马，阶级斗争只是在享有特权的少数人内部进行，只是在自由富人与自由穷人之间进行，而从事生产的广大民众，即奴隶，则不过为这些斗士充当消极的舞台台柱。人们忘记了西斯蒙第所说的一句中肯的评语：罗马的无产阶级依靠社会过活，现代社会则依靠无产阶级过活[291]。由于古代阶级斗争同现代阶级斗争在物质经济条件方面有这样的根本区别，在由这种斗争所产生的政治人物之间，也就不能比坎特伯雷大主教与祭司长撒母耳之间有更多的共同点了。

卡尔·马克思
1869年6月23日于伦敦
载于卡·马克思“路易·波拿巴的雾月十八日”1869年7月汉堡第2版
原文是德文
俄文是按1869年版本译的

来源：《马克思恩格斯全集》第十六卷

注释：

[286] 卡·马克思于1852年写成的“路易·波拿巴的雾月十八日”一书（见“马克思恩格斯全集”中文版第8卷第117—227页）第二版于1869年7月在汉堡出版。
    资产阶级报刊对新版“路易·波拿巴的雾月十八日”竭力保持沉默，而“人民国家报”只是在1870年3月16日才发表了该书第二版出版的消息，同时刊登了一篇序言。这篇序言后来又收入恩格斯编的于1885年出版的该书第三版。1891年1月，法国工人党机关报“社会主义者报”（《Le　Socialiste》）上发表了序言的法译文；同年，在利尔出版的该书单行本中也载有这篇序言。1894年，这篇序言第一次用俄文发表在日内瓦出版的马克思“路易·波拿巴的雾月十八日”一书俄文第一版上。
    “人民国家报”（《Der　Volksstaat》）是德国社会民主工党的中央机关报，1869年10月2日至1876年9月29日在莱比锡出版，每周两次，1873年7月起改为每周三次。该报代表德国工人运动中的革命派的观点。这家报纸因为发表大胆的革命的言论而经常受到政府和警察的迫害。由于编辑常被逮捕，该报编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持“人民国家报”出版工作的奥·倍倍尔在该报中起了很大的作用。
    “人民国家报”编辑部同马克思、恩格斯保持着密切的联系，马克思和恩格斯从该报创刊起就是它的撰稿人。马克思和恩格斯对“人民国家报”评价很高，同时经常帮助编辑部，密切注视它的工作并用自己的批评来纠正报纸的路线。尽管“人民国家报”有某些缺点和错误，它仍不失为十九世纪七十年代最优秀的工人报刊之一。——第404页。

[287] “革命”（《Die　Revolution》）是马克思和恩格斯的朋友、共产主义者同盟盟员约·魏德迈于1852年在纽约出版的一种共产主义周刊。马克思和恩格斯同意定期为杂志撰稿。魏德迈只在1852年1月出版了两期周刊，此后，由于物质上的困难刊物不得不停办。1852年5月，魏德迈以“不定期刊物”“革命”（《Revolution》）第1期的形式用单行本出版了马克思的著作“路易·波拿巴的雾月十八日”。——第404页。

[288] V.Hugo.《Napoléon　le　Petit》.2éd.，Londres，1852.
    关于蒲鲁东的“政变”一书见注47。——第405页。

[289] 见“马克思恩格斯全集”中文版第8卷第227页。——第405页。

[290] 让·巴·阿·沙尔腊斯“1815年滑铁卢战役史”1857年布鲁塞尔版（J.B.A.Charras.《Histoire　de　la　campagne　de　1815.Waterloo》.Bruxelles，1857）。——第405页。

[291] 让·沙·列·西蒙·德·西斯蒙第“政治经济学概论”1837年巴黎版第1卷第35页（J.C.L.Simonde　de　Sismondi.《études　sur　l’économie　politique》.T.I，Paris，1837，p.35）。——第406页。


卡·马克思“路易·波拿巴的雾月十八日”一书德文第三版序言

卡·马克思“路易·波拿巴的雾月十八日”[299]一书德文第三版序言

恩格斯

    “雾月十八日”在初版问世三十三年后还需要印行新版，证明这个篇幅不大的著作就是在今天还丝毫没有失去自己的价值。
    的确，这是一部天才的著作。紧接着一个事变之后，——这个事变像晴天霹雳一样震惊了整个政治界，有的人出于道义的愤怒大声诅咒它，有的人把它看做是从革命中解救出来的办法和对于革命误入迷途的惩罚，但是所有的人对它都只是感到惊异，而没有一个人理解它，——紧接着这样一个事变之后，马克思发表一篇简练的讽刺作品，叙述了二月事变以来法国历史的全部进程的内在联系，揭示了12月2日的奇迹[300]就是这种联系的自然和必然的结果，而他在这样做的时候对政变的英雄除了给予完全应得的蔑视以外，根本不需要采取别的态度。这幅图画描绘得如此精妙，以致后来每一次新的揭露，都只是提供出新的证据，证明这幅图画是多么忠实地反映了现实。他对当前的活的历史的这种卓越的理解，他在事变刚刚发生时就对事变有这种透彻的洞察，的确是无与伦比。
    但是要做到这一点，就需要像马克思那样深知法国历史。法国是这样一个国家，在那里历史上的阶级斗争，比起其他各国来每一次都达到更加彻底的结局；因而阶级斗争借以进行、阶级斗争的结果借以表现出来的变换不已的政治形式，在那里也表现得最为鲜明。法国在中世纪是封建制度的中心，从文艺复兴时代起是统一的等级君主制的典型国家，它在大革命时期粉碎了封建制度，建立了纯粹的资产阶级统治，这种统治所具有的典型性是欧洲任何其他国家所没有的。而奋起向上的无产阶级反对占统治地位的资产阶级的斗争在这里也以其他各国所没有的尖锐形式表现出来。正因为如此，所以马克思不仅特别偏好地研究了法国过去的历史，而且还考察了法国当前历史的一切细节，搜集材料以备将来使用。因此，事变从来也没有使他感到意外。
    此外还有另一个情况。正是马克思最先发现了伟大的历史运动规律，根据这个规律，一切历史上的斗争，无论是在政治、宗教、哲学的领域中进行的，还是在任何其他意识形态领域中进行的，实际上只是各社会阶级的斗争或多或少明显的表现，而这些阶级的存在以及它们之间的冲突，又为它们的经济状况的发展程度、生产的性质和方式以及由生产所决定的交换的性质和方式所制约。这个规律对于历史，同能量转化定律对于自然科学具有同样的意义，它在这里也是马克思用以理解法兰西第二共和国历史的钥匙。在这部著作中，他用这段历史检验了他的这个规律；即使已经过了三十三年，我们还是应该承认，这个检验获得了辉煌的成果。

弗·恩·
写于1885年
载于1885年在汉堡出版的卡尔·马克思“路易·波拿巴的雾月十八日”一书
原文是德文
俄文译自“路易·波拿巴的雾月十八日”

来源：《马克思恩格斯全集》第二十一卷

注释：

[299] 见“马克思恩格斯全集”中文版第8卷第117—227页。——第290页。

[300] 指1848年12月10日担任法兰西共和国总统职务的路易·波拿巴于1851年12月2日在法国举行的政变：立法议会和国务会议被解散，许多议员被逮捕，在三十二省内宣布处于战时状态，社会党和共和党的领导人被驱逐出法国。1852年1月14日通过了新宪法，根据新宪法规定，一切权力都集中在总统手中，而在1852年12月2日宣布路易·波拿巴为法国皇帝，帝号拿破仑第三。——第290页。


第一章 1848年2月至1851年12月

路易·波拿巴的雾月十八日[43]

马克思

一

    黑格尔在某个地方说过，一切伟大的世界历史事变和人物，可以说都出现两次。他忘记补充一点：第一次是作为悲剧出现，第二次是作为笑剧出现。科西迪耶尔代替丹东，路易·勃朗代替罗伯斯比尔，1848—1851年的山岳党代替1793—1795年的山岳党，侄儿代替伯父。在雾月十八日[44]事变再版的那些情况中，也可以看出一幅同样的漫画！
    人们自己创造自己的历史，但是他们并不是随心所欲地创造，并不是在他们自己选定的条件下创造，而是在直接碰到的、既定的、从过去承继下来的条件下创造。一切已死的先辈们的传统，像梦魇一样纠缠着活人的头脑。当人们好像只是在忙于改造自己和周围的事物并创造前所未闻的事物时，恰好在这种革命危机时代，他们战战兢兢地请出亡灵来给他们以帮助，借用它们的名字、战斗口号和衣服，以便穿着这种久受崇敬的服装，用这种借来的语言，演出世界历史的新场面。例如，路德换上了使徒保罗的服装，1789—1814年的革命依次穿上了罗易共和国和罗马帝国的服装，而1848年的革命就只知道时而勉强模仿1789年，时而又模仿1793—1795年的革命传统。就像一个刚学会外国语的人总是要在心里把外国语言译成本国语言一样；只有当他能够不必在心里把外国语言翻成本国语言，当他能够忘掉本国语言来运用新语言的时候，他才算领会了新语言的精神，才算是运用自如。
    在观察世界历史上这些召唤亡灵的行动时，立即就会看出它们中间的显著的差别。卡米尔·德穆兰、丹东、罗伯斯比尔、圣茹斯特、拿破仑这些英雄人物，和旧的法国革命时的党派和人民群众一样，都穿着罗马的服装，讲着罗马的语言来实现当代的任务，即解除桎梏和建立现代资产阶级社会。一些人粉碎了封建制度的某础，割去了长在这个基础上的封建头脑；另一个人在法国内部创造了一些条件，从而才保证有可能发展自由竞争，经营分成小块的地产，利用解除了桎梏的民族工业生产力，而他在法国境外则到处破坏各种封建的形式，为的是要给法国资产阶级社会在欧洲大陆上创造一个符合时代要求的适当环境。但是，新的社会形态一形成，远古的巨人连同一切复活的罗马古董——所有这些布鲁土斯、格拉古、普卜利科拉、护民官、元老以及凯撒本人就都消失不见了。冷静务实的资产阶级社会把萨伊、库辛、鲁瓦埃-科拉尔、本扎曼·孔斯旦和基佐当作自己真正的解释者和代言人；它的真正统帅坐在营业所的办公桌后面，它的政治首领是肥头大耳的路易十八。资产阶级社会完全埋头于财富的创造与和平竞争，竟忘记了古罗马的幽灵曾经守护过它的摇篮。但是，不管资产阶级社会怎样缺少英雄气概，它的诞生却是需要英雄行为、自我牺牲、恐怖、内战和民族战斗的。在罗马共和国的高度严格的传统中，资产阶级社会的斗士们找到了为了不让自己看见自己的斗争的资产阶级狭隘内容、为了要把自己的热情保持在伟大历史悲剧的高度上所必需的理想、艺术形式和幻想。例如，在一百年前，在另一发展阶段上，克伦威尔和英国人民为了他们的资产阶级革命，就借用过旧约全书中的语言、热情和幻想。当真正的目的已经达到，当英国社会的资产阶级改造已经实现时，洛克就排挤了哈巴谷［注：是圣经中的一个先知；见旧约全书“哈巴谷书”。——编者注］。
    由此可见，在这些革命中，使死人复生是为了赞美新的斗争，而不是为了勉强模仿旧的斗争；是为了提高想像中的某一任务的意义，而不是为了回避在现实中解决这个任务；是为了再度找到革命的精神，而不是为了让革命的幽灵重行游荡起来。
    在1848—1851年间，只有旧革命的幽灵在游荡，从改穿了老巴伊的服装的républicain　en　gants　jaunes〔戴着柔皮手套的共和党人〕马拉斯特起，直到用已死的拿破仑的铁面具把自己的鄙陋可厌的面貌掩盖起来的冒险家止。自以为借助革命加速了自己的前进运动的整个民族，忽然发现自己被拖回到一个早已死灭的时代；而为了要消除这方面的一切疑问，于是就使那些早已成为古董的旧的日期、旧的纪年、旧的名称、旧的布告以及好像早已腐朽的旧宪兵复活起来。一个民族的感觉，就好像贝德勒姆[45]那里的一个癫狂的英国人的感觉一样，这个英国人把自己设想成古代法老的同代人，他每天悲痛地埋怨繁重的矿工劳动，因为他要在地下监狱般的埃塞俄比亚的金矿里辛苦劳动，借着系在他自己头上的一盏暗淡油灯的灯光，在一些手持长鞭的奴隶监视人的监督下劳动；矿洞口站着一群乱哄哄的野蛮兵士，他们既不了解劳役囚人，相互之间也不了解，因为大家讲着不同的语言。疯癫的英国人叹道：“我这个生来自由的不列颠人被迫忍受这一切，为的是要替古代法老找金子。”“为的是要替波拿巴家族还债，”——法兰西民族叹道。这个英国人在头脑清醒的时候总不能撇开找金子这种顽固的念头。法国人在从事于革命的时候，总不能摆脱对拿破仑的追念，12月10日的选举[46]就证明了这点。由于害怕革命的危险，他们曾经退回去追求埃及的肉锅[47]，1851年12月2日事件便是对于这一点的报复。他们所得到的不只是一幅对老拿破仑的漫画，他们得到的是漫画化的老拿破仑本身，是在十九世纪中叶所应当出现的老拿破仑。
    十九世纪的社会革命不能从过去，而只能从未来汲取自己的诗情。它在破除一切对过去的事物的迷信以前，是不能开始实现自身的任务的。从前的革命需要回忆过去的世界历史事件，为的是向自己隐瞒自己的内容。十九世纪的革命一定要让死者去埋葬他们自己的死者，为的是自己能弄清自己的内容。从前是辞藻胜于内容，现在是内容胜于辞藻。
    二月革命对于旧社会是一个突然袭击，是一个意外事件，而人民则把这个突然的打击宣布为具有世界历史意义的壮举，认为它开辟了一个新纪元。12月2日，二月革命被狡猾的骗子所葬送，结果，被消灭的不是君主制度本身，而是一世纪以来的斗争从君主制度方面夺取来的自由主义的让步。结果，不是社会本身获得了新的内容，而只是国家回到了最古的形态，回到了宝剑和袈裟的极端原始的统治。1851年12月的coup　de　tête〔轻率行为〕报复了1848年2月的coup　de　main〔勇敢打击〕。来得容易，失去也容易。然而这两个事变之间的时间并不是白过了的。在1848—1851年期间，法国社会获得了（按革命的、因而是速成的方式）一些教训和经验，这些教训和经验在正常的即所谓按步就班地发展的进程中，本来应该在二月革命以前预先获得，以便使这次革命成为一个比较严重的事变，而不只是一种表面的动荡。看起来仿佛社会现在忽然落到它的出发点后面去了，实际上社会还只是在为自己创造革命所必需的出发点，创造为保证现代革命能具有严重性质所绝对必需的形势、关系和条件。
    资产阶级革命，例如十八世纪的革命，总是突飞猛进，接连不断地取得胜利的；革命的戏剧效果一个胜似一个，人和事物好像是被五色缤纷的火光所照耀，每天都充满极乐狂欢；然而这种革命为时短暂，很快就达到自己的顶点，而社会在还未清醒地领略其疾风暴雨时期的成果之前，一直是沉溺于长期的酒醉状态。相反地，像十九世纪的革命这样的无产阶级革命，则经常自己批判自己，往往在前进中停下脚步，返回到仿佛已经完成的事情上去，以便重新开始把这些事情再作一遍；它们十分无情地嘲笑自己的初次企图的不彻底性、弱点和不适当的地方；它们把敌人打倒在地上，好像只是为了要让敌人从土地里吸取新的力量并且更加强壮地在它们前面挺立起来一样；它们在自己无限宏伟的目标面前，再三往后退却，一直到形成无路可退的情况时为止，那时生活本身会大声喊道：

Hic　Rhodus，hic　salta！
这里有玫瑰花，就在这里跳舞吧！[48]

    但是，每个多少会观察的人，即使他没有逐步研究过法国事变发展的进程，也不免要预感到，这次革命必将遭受前所未闻的屈辱。只要听一听民主派先生们当时那种自鸣得意的胜利叫嚣就够了，这些先生们曾经互相祝贺，满以为1852年5月第二个星期日[49]一定会带来良好的结果。1852年5月的第二个星期日在他们头脑中成了一种固定观念，成了一个教条，正如基督徒脑子里的基督再临和千年王国到来一样。弱者总是靠相信奇迹求得解救，以为只要他能在自己的想像中驱除了敌人就算打败了敌人；他总是对自己的未来以及自己打算建树、但现在还言之过早的功绩信口吹嘘，因而失去对现实的一切感觉。这些英雄是想以彼此表示同情和结成一个特别集团，来驳倒关于他们显然庸碌无能的意见，他们收拾起自己的家私，预先拿起自己的桂冠，准备把他们的in　partibus〔不存在的〕共和国（这些共和国的政府人员已由他们毫不挑剔地在暗中诠定了）拿到交易所里去贴现。12月2日像晴天霹雳一样震惊了他们。人民在意气消沉的时代总是乐意聆听叫得最响亮的呼喊者们的喊声来压抑自己内心的惊愕，这一次他们也许已经了解到：鹅叫声能够拯救卡皮托里的那种时代是已经过去了。
    宪法、国民议会、保皇党派、蓝色的和红色的共和党人、非洲的英雄、讲坛的雷鸣声、报刊的闪电、整个著作界、政治声望和学者的名誉、民法和刑法、liberté，égalité，fraternité〔自由、平等、博爱〕以及1852年5月的第二个星期日，所有这一切，都好像一片幻影在一个人的咒文面前消失不见了，而这个人连他的敌人也不认为他是一个魔法师。普选权还保持了一刹那，好像仅仅是为着在全世界面前亲笔写下自己的遗嘱，并以人民自己的名义宣布：“一切产生出来的东西，都一定要死亡。”[50]
    像法国人那样说他们的民族遭受了偷袭，那是不够的。民族和妇女一样，即使有片刻疏忽而让随便一个冒险者能加以奸污，也是不可宽恕的。这样的言谈并没有揭穿哑谜，而只是把它换了一个说法罢了。还应当说明，为什么三千六百万人的民族竟会被三个衣冠楚楚的骗子弄得措手不及而毫无抵抗地作了俘虏呢。
    现在我们来把法国革命从1848年2月24日到1851年12月所经过的阶段大致总结一下。
    总共有以下三个明显的主要时期：二月时期；共和国建立时期，或制宪国民议会时期（从1848年5月4日到1849年5月28日[51]）；宪制共和国时期，或立法国民议会时期（从1849年5月28日到1851年12月2日）。
    第一个时期，从1848年2月24日到5月4日，即路易-菲力浦被推翻起到制宪议会开幕之日止（这是本来意义上的二月时期），这个时期可以称为革命的序幕。这个时期的性质，正式表现于这一时期仓卒建立的政府自己宣布自己是临时性的。在这个时期所采取、试行和发表的一切，都像政府一样，一概宣布自己只是临时性的。无论什么人和什么机构，都不敢承认自己有权长期存在，有权真正有所作为。所有一切准备了或决定了革命的分子——王朝反对派[52]、共和派的资产阶级、民主共和派的小资产阶级和社会主义民主派的工人，所有这些分子都在二月政府中临时取得了位置。
    不这样也不可能。二月事变原先的目的只是要争得选举制度的改革，以求扩大有产阶级内部享有政治特权者的范围和推翻金融贵族独占的统治。但是，当事变已演进到引起实际冲突，当人民已投入街垒斗争，当国民自卫军采取消极等待的态度、军队不进行认真抵抗而王室已经逃走的时候，成立共和国就是自然而然的事情了。每个政党都按自己的观点去解释共和国。手持武器夺得了共和国的无产阶级，在共和国上面盖上了自己的印记，并把它宣布为社会共和国。这样就拟定了现代革命的总的内容，这个内容和在当时的情况与条件下、在群众已达到的发展阶段上用现成材料所能立刻、直接实现的一切都是极为矛盾的。另一方面，其余一切曾经促进二月革命取得胜利的分子，都因在政府里获得最好的位置而心满意足了。正因为如此，所以任何其他时期都没有当时那样错综复杂：浮夸的空话同实际上的犹豫不决和束手无策相混杂，热烈谋求革新的努力同墨守陈规的顽固积习相混杂，整个社会表面上的协调同社会各个成分的严重的彼此背离相混杂。当巴黎无产阶级还陶醉于在它眼前展开的伟大前途并且认真地埋头讨论各种社会问题时，旧的社会力量却在集结，联合，醒悟过来，并获得了国内群众的意外支持，即获得了那些在七月王朝这个障碍物被推翻后立刻跃上政治舞台的农民和小资产者的意外支持。
    第二个时期——从1848年5月4日到1849年5月底——这是资产阶级共和国创立、奠定的时期。紧跟在二月事变之后，不仅王朝反对派被共和派弄得惊慌失措，共和派被社会主义者弄得惊慌失措，而且全法国都被巴黎弄得惊慌失措了。由全国选出而于1848年5月4日开幕的国民议会，是代表国家的。这个议会是对二月事变的奢望所提出的活的抗议，并且是要把革命的结果降低到资产阶级的水平。巴黎无产阶级一下子就看出了这个国民议会的性质，所以他们在国民议会开幕后不几天，即在5月15日，就曾经企图用强力停止其存在，把它解散，将民族反动精神所借以威胁他们的这个机体重新分解为各个构成部分，但是这个企图没有成功。大家知道，5月15日事变的结果，不过是使布朗基及其同道者，即无产阶级政党的真正领袖们，在我们所考察的整个周期中退出社会舞台罢了。
    继路易-菲力浦的资产阶级君主制之后，只能有资产阶级共和国，就是说，以前是由资产阶级中的一小部分人在国王的招牌下进行统治，今后将由全体资产阶级借人民的名义进行统治。巴黎无产阶级所提出的要求，是必须终止的狂妄空想。对制宪国民议会的这个声明，巴黎无产阶级回答以六月起义，这是欧洲各国内战史上最巨大的一次事变。结果获得胜利的仍然是资产阶级共和国。当时站在资产阶级共和国方面的有金融贵族、工业资产阶级、中等阶层、小资产者、军队、组成别动队的流氓无产阶级、知识分子、牧师和农村居民。而站在巴黎无产阶级方面的却只有它自己。资产阶级共和国胜利以后，起义者被屠杀的有三千多人，未经审问就被放逐的有一万五千人。无产阶级从这次失败后，就退到革命舞台的后台去了。每当运动好像又进入高潮时，无产阶级就企图再向前推进，可是这些企图愈来愈软弱，成效也愈来愈小。每当无产阶级上面的某个社会阶层进入革命动荡时，无产阶级就跟它缔结同盟，从而分享了各个政党依次遭受到的失败。但是，这些相继而来的打击，随着它们触及的社会面的扩大，也愈来愈弱了。无产阶级在议会和报刊方面的一些比较杰出的领袖，相继被捕判罪，代替他们的是些愈益模棱两可的人物。无产阶级中有一部分人醉心于教条的实验，醉心于成立交换银行和工人团体，换句话说，醉心于这样一些形式的运动，即放弃利用旧世界本身内的一切强大手段来变革旧世界的思想，却企图躲在社会背后，用私人的办法，在自身生存的有限条件的范围内实现自身的解放，因此必然是要失败的。当六月事变中与无产阶级为敌的一切阶级还没有像无产阶级本身一样倒下的时候，无产阶级大概既不能使本身恢复自己原有的革命的伟大，也不能从重新缔结的联盟中获得新的力量。但是，无产阶级至少是带着不愧进行过世界历史性的伟大斗争的光荣而失败的；不仅法国，并且整个欧洲都被六月的地震所惊动，而各个上层阶级后来的失败所付的代价却如此便宜，以致得胜的党派只有公然无耻地加以夸张，才可以把这些失败说成是事变。同时，失败的政党离开无产阶级愈远，这些失败就愈是可耻。
    六月起义者的失败，固然为资产阶级共和国的奠基和建立准备和扫清了基地，但同时它也表明，欧洲的问题并不是“共和国还是君主国”的争论，而是别的问题。这次失败揭示出，资产阶级共和国在这里是表示一个阶级对其他阶级实行无限制的专制统治。它表明，在那些阶级划分比较发达、具有现代生产条件、具有那通过百年来的工作而使一切传统观念都融化于其中的精神意识的旧文明国家里，共和国一般只是资产阶级社会的革命改造的政治形式，而不是资产阶级社会存在的保守形式，例如，像北美合众国那样；在那里，虽然已有阶级存在，但它们还没有完全固定下来，它们在不断的运动中不断更新自己的组成部分，并且彼此互换着自己的组成部分；在那里，现代的生产资料不仅不和经常人口过剩的现象相结合，反而弥补了头脑和人手方面的相对缺乏；最后，在那里，应该开辟新世界的物质生产所具有的狂热而充满青春活力的进展，没有给予人们时间或机会来结束旧的幽灵世界。
    在六月的日子里，一切阶级和党派都团结成一个维护秩序的党来反对无产阶级——无政府主义、社会主义和共产主义的党。它们从“社会之敌”手里“救出了”社会。它们选择了旧社会的格言“财产，家庭，宗教，秩序”作为自己的军队的口令，并用“汝将以此获胜！”这句话激励反革命十字军。从这时起，那些曾经团结在这个旗号下反对过六月起义者的政党中的任何政党只要企图为自己的阶级利益而守住革命的战场，它就要被“财产，家庭，宗教，秩序！”这一口号所战胜。每当统治者集团范围缩小时，每当比较狭小的利益压倒比较广大的利益时，社会就得救了。任何最单纯的资产阶级财政改革的要求、任何最平凡的自由主义的要求、任何最表面的共和主义的要求、任何最浅薄的民主主义的要求，都同时被当作“谋害社会的行为”加以惩罚，当作“社会主义”加以指责。最后，连那些“宗教和秩序”的最高祭司自己也被踢出他们的皮蒂娅的三脚祭坛，半夜里被拖下床，关进囚车，投入监狱或流放；他们的神殿被拆毁，他们的嘴被封住，他们的笔被打断，他们的法律被撕毁，这一切都是为了宗教，财产，家庭和秩序。一群群酩酊大醉的兵士对那些站在自己的阳台上的资产者即秩序的狂信者开枪射击，亵渎他们的家庭圣地，炮击他们的房屋以取乐，这一切都是为了财产，家庭，宗教和秩序。最后，资产阶级社会中的败类组成为维护秩序的神圣队伍，而主人公克拉普林斯基[53]就以“社会救主”的资格进入了土伊勒里宫。

注释：

[43] “路易·波拿巴的雾月十八日”是马克思主义的重要著作之一。在这个著作里，历史唯物主义的基本原理，阶级斗争和无产阶级革命的理论，无产阶级专政的学说，在分析法国1848—1851年的革命事件的基础上得到了进一步的发展。在这里，马克思首次提出了关于胜利的无产阶级打碎资产阶级国农机器的必要性的论点。马克思及时地将1851年12月到1852年3月这个时期的事件写成了书。在写“路易·波拿巴的雾月十八日”的过程中，马克思经常同恩格斯交换关于法国事件的意见。除了报刊和官方的资料外，马克思还利用了一些寄自巴黎的个人通讯作为资料。“路易·波拿巴的雾月十八日”本来是准备在马克思和恩格斯的朋友、共产主义者同盟的成员约·魏德迈在美国筹办的“革命”周刊上以文丛的形式发表的，但是这个杂志魏德迈只出了两期（1852年1月），以后就由于经济困难而停刊了。马克思的文章到的太晚，所以在这两期中没有来得及发表。根据马克思的建议；魏德迈于1852年5月把这个著作以单行本出版，作为“不定期杂志”“革命”的第1期（也是唯一的一期）。魏德迈将书名改为“路易-拿破仑的雾月十八日”（没有用路易·波拿巴）。由于经济窘迫，这个第一版的大部分魏德迈都没有能够从印刷厂主那里买回，运到欧洲去的册数不多。在德国或英国（用英文）再版的企图也没有成功。书的第二版到1869年才出版。在这次出版时，马克思将著作的原文又重新审阅了一遍。在1869年版的序言中，马克思将他对原文的校订作了如下的说明：“这本书如果加以修改，就会失去其特有的色彩。因此，我只是改正了一些刊误，并且删掉了一些现在已经看不懂的暗喻。”1885年由恩格斯编辑出版的第三版，全文与1869年版一致。“路易·波拿巴的雾月十八日”的法文译本最先于1891年1—11月载于法国工人党机关报“社会主义者报”；同年该书又在利尔以单行本出版。1894年在日内瓦第一次出版了本书的俄文版。此后这本书曾多次以俄文重版，其中很多次是由苏共中央马克思列宁主义研究院负责出版的。这次出版时是根据1869年德文版的原文。——第117页。

[44] 雾月十八日（1799年11月9日）是在法国完成资产阶级反革命过程的一次政变；政变的结果，建立了拿破仑·波拿巴的军事专政。——第121页。

[45] 贝德勒姆是伦敦的疯人院。——第123页。

[46] 1848年12月10日，路易·波拿巴经大选当选为法兰西共和国总统。——第123页。

[47] 据圣经故事，当被俘的犹太人从埃及逃跑时，其中一些胆怯的人由于道路的艰难和饥饿，开始惋惜他们做奴隶的日子，因为那时他们至少还可以吃饱肚子。于是，“惋惜埃及的肉锅”就成了一句谚语。——第124页。

[48] Hic　Rhodus，hic　salta！（这里是罗陀斯，就在这里跳跃吧！——转意：这里就是最主要的，你就在这里证明吧！）——这是对一个说大话的人讲的话，他硬说自己曾在罗陀斯岛跳得很远很远（引自伊索寓言中的“说大话的人”）。
    这里有玫瑰花，就在这里跳舞吧！是上述引文的代用语（Pòδоζ在希腊文中是一个岛名，也作“玫瑰花”讲），这是黑格尔在“法哲学”一书的序言中使用的。——第125页。

[49] 1852年5月，路易·波拿巴的总统任期届满。根据法国1848年宪法，每四年一次的新总统的选举应该在5月的第二个星期日举行。——第125页。

[50] 见歌德“浮士德”第一部第三场（“浮士德的书斋”）。——第126页。

[51] 在1869年的德文版以及1852年版和1885年版中，都将立法议会的召开日期错写为1849年5月29日。——第126页。

[52] 王朝反对派是七月王朝时期法国众议院中的一个以奥迪隆·巴罗为首的议员集团。这个集团中代表工商业资产阶级自由派情绪的人们，主张实行温和的选举改革，认为这是避免革命和保存奥尔良王朝的方法。——第127页。

[53] 克拉普林斯基是海涅的“两个骑士”一诗中的主人公，一个破落的贵族；克拉普林斯基这个姓是由法文字crapule（贪食、饕餮、酗酒以及懒汉、败类的意思）形成的。
    马克思用克拉普林斯基来暗指路易·波拿巴。——第131页。


第二章 共和党的倒台

二

    现在让我们重新回到被打断的话题上来。
    六月事变以后的制宪国民议会的历史，是资产阶级中的共和派统治和瓦解的历史，这个派别是以三色旗的共和党人、纯粹的共和党人、政治的共和党人、形式的共和党人等等称呼闻名的。
    这个派别在路易-菲力浦的资产阶级君主制度下是正式的共和主义反对派，因而是当时政界中一个公认的构成部分。议院中有它的代表，在报界它也有相当大的势力。它在巴黎的机关报“国民报”[54]，和“辩论日报”[55]一样地算是受人尊敬的。它的性质和它在立宪君主制度下的这个地位也是相称的。它并不是一个因有某些重大的共同利益而紧密团结、因有特殊生产条件而独树一帜的资产阶级集团。它是由一些抱有共和主义思想的资产者——作家、律师、军官和官吏组成的一个派系，这个派系之所以有影响，是由于全国对路易-菲力浦个人的反感，由于对第一共和国的怀念，由于一小群幻想家的共和主义信仰，而主要是由于法国人的民族主义。这种民族主义对于维也纳条约和对于同英国联盟的憎恶，这个派别是始终予以鼓励的。在路易-菲力浦的统治下，“国民报”的很大一部分拥护者都是因为它鼓吹这种隐蔽的帝国主义思想而获得的，也正因为如此，所以后来在共和国时期，这种帝国主义思想就能以路易·波拿巴为代表，作为一个胜利的竞争者来同“国民报”本身对立。“国民报”也和其余一切资产阶级反对派一样，曾经对金融贵族作过斗争。反对预算案的论争在当时的法国是同反对金融贵族的斗争完全相吻合的，这个论争既然保证有可能博得非常便宜的声望，并吸取非常丰富的材料来写清教徒式的leading　articles〔社论〕，因而是不能不大受利用的。工业资产阶级感激“国民报”，是因为它奴颜婢膝地拥护法国的保护关税制度，而它维护这个制度又多半是出于民族的动机，而不是出于政治经济上的动机。整个资产阶级感激它，则是因为它恶毒地诽谤共产主义和社会主义。此外，“国民报”派是纯粹的共和派，就是说，它要求把资产阶级统治的形式由君主国改为共和国，首先是要求保证自己能在这个统治中占优势。对于这一政治变革的条件，它的认识极其模糊。但有一点它看得十分清楚（在路易-菲力浦统治末期的改革运动的宴会上，这一点已很明显地表露出来了），这就是它在民主派小资产者中间，特别是在革命无产阶级中间是不受欢迎的。这些纯粹的共和党人（真是名副其实）本来已经完全准备好在开始时满足奥尔良公爵夫人的摄政，恰好这时爆发了二月革命，因而他们那些最有名的代表人物都在临时政府里获得了位置。他们当然是一开始就受到资产阶级的信任并在制宪国民议会中占了多数。临时政府中的社会主义分子马上被排挤出国民议会开幕后成立的执行委员会；“国民报”派利用六月起义的爆发解散了执行委员会，从而清除了它的最切近的对手，即小资产阶级的或民主主义的共和党人（赖德律-洛兰等人）。卡芬雅克，这个指挥了六月屠杀事件的资产阶级共和派的将军，获得了一种独裁的权力，代替了执行委员会。“国民报”的前任总编辑马拉斯特，成了制宪国民议会的常任议长；政府各部部长以及其他一切重要职位，都由纯粹的共和党人占据了。
    这样，实际情况超过了早就自命为七月王朝的合法继承人的资产阶级共和派最大胆的想望。但是，这个派别取得统治权并不是像它在路易-菲力浦时期所幻想的那样，就是说，并不是通过资产阶级举行反对国王的自由主义叛乱，而是由于无产阶级对资本举行了被霰弹镇压下去的起义。资产阶级认为最革命的事件，实际上却是最反革命的事件。果实落到了资产阶级脚下，但它不是从生活的树上落下来，而是从认识的树上落下来的。
    资产阶级共和派独占的统治，只是从1848年6月24日起存在到12月10日止。这种统治的总结就是拟定共和主义宪法和宣布巴黎戒严。
    新的宪法实质上不过是1830年宪章[56]的共和主义化的版本。七月王朝的过高的选举资格限制，甚至把资产阶级本身的一大部分人也排出于政治权力之外，这是和资产阶级共和国的存在不相容的。二月革命立刻取消了这种选举资格限制而宣布了直接、普遍的选举权。资产阶级共和派不能把这一事件一笔勾销。他们只得补充了一个限制条款，规定选民必须是在选区居住六个月的。旧有的行政、地方自治、司法和军队等等组织，仍然原封不动；宪法上规定的某些变更，只涉及目录而没有涉及内容，只涉及名称而没有涉及事物。
    人身、出版、言论、结社、集会、教育和信教等等的自由（1848年各种自由权的必然总汇），都穿上宪法制服而成为不可侵犯的了。这些自由中的每一种都被宣布为法国公民的绝对权利，然而总是加上一个附带条件，说明它只有在不受“他人的同等权利和公共安全”或“法律”限制时才是无限制的，而这些法律正是要使各种个人自由彼此之间以及同公共安全协调起来。例如：“公民有权成立团体，有权和平地、非武装地集会，有权进行请愿并且通过报刊或用其他任何方法发表意见。对于这些权利的享受，除受他人的同等权利和公共安全限制外，不受其他限制。”（法国宪法第Ⅱ章第8条）“教育是自由的。教育的自由应在法律规定的范围内并在国家的最高监督下享用之。”（同上，第9条）“每一公民的住所是不可侵犯的。这种不可侵犯性只有在遵守法定手续的条件下才能被破坏。”（同上，第3条）如此等等。所以，宪法要经常援引未来的构成法；这些构成法应当详细地解释这些附带条件并且调整这些无限制的自由权利的享用，使它们既不致互相抵触，也不致同公共安全相抵触。后来，这种构成法由秩序之友制定出来，所有这些自由都加以调整，结果，资产阶级可以不受其他阶级的同等权利的任何妨碍而享受这些自由。至于资产阶级完全禁止“他人”享受这些自由，或是允许“他人”在一定条件下（每一个条件都是警察的陷阱）享受这些自由，那末这都是仅仅为了保证“公共安全”，也就是为了保证资产阶级的安全，宪法就是这样写的。所以，后来两方面都有充分权利援引宪法：一方面是废除了所有这些自由的秩序之友，另一方面是要求恢复所有这些自由的民主党人。宪法的每一节本身都包含有自己的对立面，包含有自己的上院和下院：在一般词句中标榜自由，在附带条件中废除自由。所以，当自由这个名字还备受尊重，而只是对它的真正实现设下了——当然是根据合法的理由——种种障碍时，不管这种自由在日常的现实中的存在怎样被彻底消灭，它在宪法上的存在仍然是完整无损、不可侵犯的。
    然而，用这么巧妙的方法弄成不可侵犯的这个宪法，如同阿基里斯一样，有一个致命弱点，只是这个弱点不是在脚踵上，而是在头顶上罢了，或者不如说是在全部建筑物顶端的两个头脑上：一个是立法议会，另一个是总统。只要把宪法浏览一遍，就可以看出：只有那些确定总统对立法议会的关系的条文，才是绝对的、肯定的、没有矛盾的、不容丝毫曲解的。要知道，这里所谈的问题，是要建立资产阶级共和派的可靠地位。按照宪法第45—70条规定，国民议会可以用合乎宪法的办法排除总统，而总统要排除国民议会却只能用违背宪法的办法，即只有取消宪法本身。可见，这里宪法本身是在号召以暴力来消灭自己。宪法不仅像1830年的宪章那样尊崇分权制，而且把这种分权制扩大到矛盾重重的地步。基佐曾经把立法权和行政权在议会内的争吵称为宪法力量的赌博，依据1848年的宪法，这种赌博一直是孤注一掷的。一方面是由普选产生并享有连选连任权的七百五十名人民代表构成一个不受监督、不可解散、不可分割的国民议会，它拥有无限的立法权力，最终决定宣战、媾和及商约等问题，独揽大赦权，因自己不间断地召集会议而经常站在政治舞台最前面。另一方面是具有王权的一切特性的总统，他有权不经国民议会而任免自己的内阁部长，他掌握行政权的一切手段，他可以分封一切官职，从而在法国操纵着至少有一百五十万人的命运，因为正好有这么多的人在物质生活上依靠于五十万各级官吏和各级军官。他统率一切武装力量。他享有赦免个别罪犯、解散国民自卫军部队以及——经国务会议同意——罢免由公民自己选出的省委员会、县委员会、市镇委员会的特权。同外国缔结条约时，他具有倡议和领导的作用。国民议会永远留在舞台上，是公众日常批评的对象，而总统却在极乐的土地上过着隐居的生活，不过他眼前和心里老是有宪法第45条在提醒他：《frère，il　faut　mourir！》[57]你的权力在你当选的第四年，在美丽的5月的第二个星期日就要完结了！那时你的威严就要完蛋了，这出戏是不会再演的，如果你负有债务，你就及时用宪法规定给你的六十万法郎的薪俸一律偿清，不然你就不免要在美丽的5月的第二个星期一进入克利希[58]！这样，宪法就把实际权力授给了总统，而力求为国民议会保证精神上的权力。可是，不用说，法律条文不可能创造精神上的权力，宪法就在这方面也是自己否定自己，因为它规定总统由所有的法国人直接投票选举。全法国的选票是分散在七百五十个国民议会议员之间，可是在这里它们就集中在一个人身上。每一单个议员不过是某个政党、某个城市、某个地方的代表，甚至只是表示必须选出一个人来凑足七百五十个议员，并不去特别注意事情本身和被选举者本人，可是总统是由全国人民所选出，选举总统是行使主权的人民每四年运用一次的王牌。民选的国民议会和国民只有形而上学的联系，而民选的总统却是亲自和国民发生联系。国民议会的各个议员的确反映着国民精神的多种多样的方面，而总统却是国民精神的化身。和国民议会比较起来，总统是一种神权的体现者：他是人民恩赐的统治者。
    海的女神西蒂斯曾经预言阿基里斯要在盛年夭折。像阿基里斯一样有个致命弱点的宪法，也像阿基里斯一样预感到它命该早死。根本用不着西蒂斯离开海洋向共和国的创建人即纯粹的共和派泄露这个秘密；这些共和派只要从自己的理想共和国的高空云层间俯瞰一下罪孽的尘世，就可以看到：他们愈是接近于完成他们那个伟大的立法艺术创作，保皇派、波拿巴派、民主派和共产主义者的倔强逞性以及他们自己的不孚众望的程度，也就与日俱增。他们力图用立宪的狡猾手腕，用宪法第111条来欺骗命运，根据这条规定，任何修改宪法的提案都必须经过每次相距一个月的三次讨论，至少必须由四分之三的票数通过，而且参加表决的至少必须有五百个议员。可是这只是为了要在他们已经事先预察到自己将来成为议会少数派时保持自己势力的一种无力的尝试，这种势力现在当他们还在议会中占多数并且握有一切政府权力手段时，就已经一天天地从他们的软弱的手中滑出去了。
    最后，在一个特别滑稽的条文中，宪法把自己托付给“全体法国人民和每一个法国人的警惕性和爱国心”，而在前面的一条中，它已经把有“警惕性”和“爱国心”的法国人托付给它故意发明出来的最高法院（《haute　cour》）所实行的温柔的刑事监护了。
    1848年的宪法就是这样。它在1851年12月2日不是被人头撞倒，而只是被一顶帽子碰倒了；诚然，这顶帽子是拿破仑的三角帽。
    当资产阶级共和派在国民议会内忙于虚构、讨论和表决这个宪法时，卡芬雅克却在国民议会外把巴黎控制在戒严状态中。巴黎戒严是制宪议会分娩共和国时的产前阵痛中的助产婆。如果说后来宪法被刺刀葬送了，那末不要忘记，在它还在母胎中时刺刀（是指向人民的）就保护过它，而且它是在刺刀帮助下出世的。“正直的共和派”的祖先们曾经拿着他们的象征即三色旗走遍了全欧洲。“正直的共和派”自己也作出了一种发明，这种发明自己给自己开拓了通向整个大陆的道路，但是它又抱着永不熄灭的爱情回到法国，直到它终于在法国的半数的省里取得公民权为止。这一发明就是戒严。这是一项卓越的发明，每当法国革命进程处于危机关头，它就要被周期地加以运用。但是，既然兵营和露营是这样周期地重重压在法国社会头上，以便压制这个社会的意识并制服这个社会；既然马刀和毛瑟枪周期地受命进行审判和管理，进行监护和检查，执行警察和更夫职务；既然胡子和军服周期地被宣布为社会的最高智慧和指导者，那末兵营和露营、马刀和毛瑟枪、胡子和军服又怎么能不终于得出一个结论说：最好是宣布自己的制度是最高形式，并使资产阶级社会根本不必关心自治问题，从而一劳永逸地拯救社会！兵营和露营、马刀和毛瑟枪、胡子和军服必然要产生这种想法，尤其是因为它们在这种场合下可以希望自己所建树的更高的功劳得到更多的现金报酬，而当它们按某一派资产阶级的命令实行周期戒严和暂时拯救社会的时候，它们除了几个人的死伤和资产者的一些假笑之外，是很少获得实际利益的。为什么军队不可以终于搞出一次对它自己有利益有好处的戒严，同时把资产者的钱包也搜查一下呢？而且还不应忘记（我们顺便提一提），贝尔纳上校，即在卡芬雅克时期未经审判就把一万五千名起义者放逐的那位军事委员会主席，现在又是巴黎各军事委员会的领导人了。
    如果说“正直的”纯粹的共和派宣布巴黎戒严，从而创设了后来1851年12月2日的御用军所赖以成长的苗床，那末同时属于他们的还有另一种功绩：在路易-菲力浦时期他们还点燃民族情感，而现在，当他们掌握了国家的一切权力的时候，他们却向国外列强跪拜，不去解放意大利，反而让奥地利人和那不勒斯人[59]再一次来奴役意大利。路易·波拿巴在1848年12月10日当选为总统，结束了卡芬雅克的独裁和制宪议会。
    宪法第44条说：“曾经丧失过法国公民资格的人不能充当法兰西共和国总统。”法兰西共和国的第一任总统路易-拿破仑·波拿巴不只丧失过法国公民资格，不只当过英国的特别警察，而且是一个已经归化了的瑞士人[60]。
    关于12月10日选举的意义，我在另一个地方[61]已经详细谈过，这里就不再谈了。这里只须指出，12月10日的选举是曾经不得不支付了二月革命的费用的农民反对国内其他各个阶级的表现，是农村反对城市的表现。这次选举得到军队方面的巨大同情，因为军队从“国民报”派的共和党人那里既没有取得光荣，也没有领到附加军饷；这次选举还受到大资产阶级方面的巨大同情，大资产阶级欢迎波拿巴是把他作为恢复君主制度的一个跳板；选举也受到无产者和小资产阶级的巨大同情，他们欢迎波拿巴是把他作为对卡芬雅克的一种惩罚。下边我还要更详细地谈谈农民对法国革命的态度。
    从1848年12月20日到1849年5月制宪议会解散这个时期，包括了资产阶级共和派灭亡的历史。资产阶级共和派为资产阶级建立了共和国，把革命无产阶级赶下台，一时堵住了民主派小资产阶级的嘴，以后自己也就被资产阶级群众所排斥，这些人有充分权利把共和国据为自己的私有的财产。可是这批资产阶级群众是保皇派，其中有一部分（即大土地所有者）曾经在复辟时期居于统治地位，因而是正统派；另一部分（即金融巨头和大工业家）曾经在七月王朝时期居于统治地位，因而是奥尔良派。军队、大学、教会、律师、学院和报界的高官显贵，都分属于上述两派，虽然所占比例各不相同。这两部分资产阶级都把这个既不叫作波旁、也不叫作奥尔良、而是叫作资本的资产阶级共和国，当作它们能够共同进行统治的国家形式。六月起义已经把他们联合成“秩序党”，现在应该是把还在国民议会中占有地位的一帮资产阶级共和派排斥出去的时候了。这些纯粹的共和派曾经极其残暴地滥用武力对付人民，而现在，当需要捍卫他们自己的共和主义和自己的立法权力以对抗行政权力和保皇党人时，他们却极其怯懦地、畏缩地、沮丧地、软弱无力地放弃了斗争。我用不着在这里叙述他们解体的可耻历史。他们不是灭亡了，而是无形消失了。他们已经最终演完了自己所扮演的角色。在往后的时期中，不论在议会内或议会外，他们都仅仅表现为过去的影子，每当问题涉及到共和国的名称，每当革命冲突有下降到最低水平的危险时，这些影子便又复活起来。顺便指出，把自己的名称交给这个派别的“国民报”，在后来一个时期就转到社会主义方面去了。
    在结束这一时期之前，我们还应该回顾一下两种力量，这两种力量从1848年12月20日起到制宪议会结束时止是并居在一起的，而且在1851年12月2日那天，其中的一种力量消灭了另一种力量。我所指的一方是路易·波拿巴，另一方是联合的保皇党，即秩序党，大资产阶级的党。波拿巴就任总统后立即组织了以奥迪隆·巴罗为首（请注意，即以议会资产阶级的最自由主义的一派的老领袖为首）的秩序党内阁。巴罗先生终于获得了1830年以来他朝思暮想的内阁职位，并且是内阁总理的职位。然而这个位置并不是像他在路易-菲力浦时期所幻想的那样得到的，不是以议会反对派的最先进领袖的身分得到的，而是以他的一切劲敌即耶稣会派和正统派的同盟者的身分得到的，而且他的任务是把议会送进坟墓。他终于把新娘迎来举行婚礼，然而只是在新娘被污辱以后才迎来的。波拿巴本人好像是完全退隐了。代他行动的是秩序党。
    在内阁第一次会议上就决定派出远征军去罗马，并且商定要瞒着国民议会来安排这件事，而经费却要假造口实向国民议会索取。这样，内阁就开始以欺骗国民议会和暗中勾结外国专制国家的办法来对付革命的罗马共和国了。波拿巴也用同样的方法和同样的手段准备了反对保皇党立法议会及其立宪共和国的12月2日政变。不要忘记，在1848年12月20日组成波拿巴内阁的那个政党，又是1851年12月2日的国民立法议会中的多数。
    8月间制宪议会曾经通过一项决议，决定在未制定并公布一套补充宪法的构成法以前，它不解散。1849年1月6日，秩序党通过议员拉托建议议会不要去搞什么构成法，最好是通过一项关于解散自己的决议。这时，不仅是以奥迪隆·巴罗先生为首的内阁，而且国民议会中的全体保皇党议员，都以命令口吻对国民议会说：为了恢复信用，为了巩固秩序，为了终止不确定的暂时状态而建立完全确定的状态，必须解散国民议会；议会妨碍新政府进行有效的工作，它只是由于执迷不悟才企图延长自己的生命；它已经使全国感到厌恶了。波拿巴把这一切攻击立法权的说法都记在心里，熟读了这些说法，并在1851年12月2日向议会保皇派证明，他确实从他们那里学得了一些东西。他把他们自己的口号拿来反对他们。
    巴罗内阁和秩序党往前更进了一步。他们在全法国掀起了向国民议会请愿的运动，殷勤地请求国民议会隐退。这样，他们就把无组织的人民群众引入反对国民议会、反对依照宪法手续组织起来的民意表现的斗争。他们教会波拿巴从诉诸议会转而诉诸人民。1849年1月29日那天，制宪议会终于不得不解决关于自行解散的问题了。这一天，军队占据了国民议会举行会议的场所；总揽国民自卫军和常备军指挥大权的秩序党将军尚加尔涅，就像是在会战前夕一样在巴黎举行了大规模的阅兵，而联合起来的保皇党人威胁议会说，如果它不表示让步，就将使用暴力。国民议会果然表示愿意让步，但商定再苟延一个短短的时期。1月29日是什么呢，岂不就是1851年12月2日那样的coup　d’état〔政变〕吗？不过这次是由保皇党人协同波拿巴反对共和派国民议会罢了。保皇党老爷们没有看到或是不愿意看到，波拿巴利用1849年1月29日事变，迫使一部分军队在土伊勒里宫前受他检阅；他贪婪地抓住这个公然诉诸武力来反对议会的初次尝试，为的是提醒大家想起卡利古拉[62]的故事。他们当然只看见了他们的尚加尔涅。
    特别推动秩序党使用暴力去缩短制宪议会生命的一个原因，就是那些补充宪法的所谓构成法——教育法、信教法等等。联合的保皇党人认为极其重要的，是他们自己制定这些法律，而不是让那些疑虑重重的共和党人去制定。可是，在这些所谓构成法中，还有一个关于共和国总统的责任的法律。1851年立法议会正从事于制定这个法律，波拿巴就以12月2日的coup〔打击〕防止了这一coup。联合的保皇党人在1851年冬季议会运动时期，是多么希望有一个现成的总统责任法，并且是由疑虑重重的、敌对的共和派议会制成的总统责任法啊！
    当制宪议会在1849年1月29日自己毁坏了自己的最后的武器以后，巴罗内阁和秩序之友便对它进行了无情的迫害。他们不放过一个机会来贬低它，强迫这个软弱无力的和对自己绝望的议会通过一些使它失去最后一点社会尊敬的法律。波拿巴沉溺于自己的顽固的拿破仑观念，竟公开利用议会权力的这种贬低。例如，当国民议会1849年5月8日谴责内阁让乌迪诺将军占领契维塔未克基亚，并命令罗马远征军回到它原来的目标时[63]，当天晚上波拿巴就在“通报”上发表了致乌迪诺的一封信，祝贺这位将军建树了英雄的功绩，并且和那些卖弄笔墨的议员相反，装出一副宽大为怀的袒护军队的姿态。保皇党人对此加以讥笑。他们相信他们一定能愚弄他。最后，当制宪议会议长马拉斯特偶尔怀疑到国民议会的安全，根据宪法责令一个上校率领所部开来保护国民议会时，那个上校却以军纪为借口而拒绝调动，并建议马拉斯特去跟尚加尔涅交涉，但尚加尔涅也拒绝了马拉斯特的要求，并且刻毒地说，他不喜欢baÏonnettes　intelligentes〔能思想的刺刀〕。1851年11月，联合的保皇党人在他们准备同波拿巴开始作决定性的斗争时，曾经企图在他们的所谓议会总务官法案 [64]中规定国民议会议长能直接调动军队的原则。他们的一位将军勒夫洛签署了这个法案。但是，尚加尔涅白白地投票赞成了这一法案，梯也尔也白白地赞扬了已故制宪议会的有远见的智慧。陆军部长圣阿尔诺像尚加尔涅回答马拉斯特一样回答了他，他的回答还博得了山岳派的鼓掌！
    当秩序党还只是内阁而不是国民议会的时候，它就这样玷污了议会制度。而当1851年12月2日政变把议会制度逐出法国的时候，它就叫喊起来了！
    我们祝议会制度一路平安！

注释：

[54] “国民报”（《Le　National》）是1830年至1851年在巴黎出版的一家法国日报，是温和的资产阶级共和派的机关报。——第132页。

[55] “辩论日报”（《Journal　des　Débats》）是法国资产阶级报纸“政治和文学辩论日报”（《Journal　des　Débats　politiques　et　littéraires》）的简称，1789年创刊于巴黎。七月王朝时期为政府的报纸，奥尔良派资产阶级的机关报。1848年革命时期，该报反映了反革命资产阶级，即所谓秩序党的观点。——第132页。

[56] 法国1830年资产阶级革命后所通过的宪章，是七月王朝的根本法。宪章在表面上宣布了国民的自主权并对国王的权力作了某些限制，但是，那些反对工人运动和民主运动的警察官僚机构和苛刻的法律仍然原封未动。——第134页。

[57] 《Frère，il　faut　mourir！》（“兄弟，要准备牺牲！”）——是特拉普天主教修道会的成员在见面时的互相问候词。特拉普修道会成立于1664年，以严格的规章及其成员的禁欲主义生活方式而出名。——第136页。

[58] 克利希是1826—1867年巴黎的债务监狱。——第137页。

[59] 指1849年5—7月那不勒斯王国参加对罗马共和国的武装干涉的事。
    1849年2月9日在罗马由全民投票产生的制宪议会，废除了教皇的世俗权力并宣布成立共和国。罗马共和国的行政权集中在以马志尼为首的三执政的手里。在共和国存在的期间，进行了一系列的资产阶级民主改革。但是，在土地政策中表现出了共和国的阶级局限性；由于拒绝把地主的土地转交农民所有，共和国失去了在反对反革命的斗争中的同盟者。由于法国、奥地利和那不勒斯的武装干涉，罗马共和国于1849年7月3日被推翻。——第139页。

[60] 马克思指的是路易·波拿巴的生平中的以下一些事实：1832年路易·波拿巴曾在土尔高州加入瑞士国籍；1848年在英国的时候，路易·波拿巴曾志愿充当特别警察（特别警察是英国的一种由公民组成的警察后备力量），与警察当局一起反对1848年4月10日由宪章派组织的工人示威。——第139页。

[61] 指马克思在“1848年至1850年的法兰西阶级斗争”一文中对1848年12月10日选举的分析（见“马克思恩格斯全集”中文版第7卷第49—51页）。——第139页。

[62] 罗马皇帝卡利古拉（37—41）是由于御用军的拥戴而即皇位的。——第143页。

[63] 1849年4月法国政府在援助皮蒙特抗击奥地利和保卫罗马共和国的借口下，从制宪议会那里得到一笔装备去意大利的远征军的拨款。而远征的真正目的却是干涉罗马共和国和恢复教皇的世俗权力。——第143页。

[64] 指1851年11月6日保皇党人勒夫洛、巴兹和帕纳及立法议会的议会总务官（议会负责经济、财政及安全保卫事务的特派员）提出的法案，法案经过激烈的辩论之后，在11月17日被否决。在表决时山岳党人将保皇党人看成是主要危险而支持波拿巴主义者。——第144页。


第三章 路易·波拿巴的崛起

三

    立法国民议会于1849年5月28日开会，到1851年12月2日被解散。这一期间是立宪共和国或议会制共和国的存在时期。
    在第一次法国革命中，立宪派统治以后是吉伦特派的统治；吉伦特派统治以后是雅各宾派的统治。这些党派中的每一个党派，都是以更先进的党派为依靠。每当某一个党派把革命推进得很远，以致它既不能跟上，更不能领导的时候，这个党派就要被站在它后面的更勇敢的同盟者推开并且送上断头台。革命就这样沿着上升的路线行进。
    1848年革命的情形却刚刚相反。当时无产阶级的政党是小资产阶级民主派的附属物。后者背叛了它，并使它在4月16日、5月15日和6月的日子里遭受了失败。民主派又全靠资产阶级共和派双肩的支持。资产阶级共和派还没有感到自己站稳脚跟，它就把这个麻烦的伙伴抛弃，自己又去依靠秩序党双肩的支持。但秩序党耸了耸肩膀，抛开资产阶级共和派，自己赶忙站到武装力量的双肩上去；它还一直以为它是坐在武装力量的肩膀上，却忽然有一天发现肩膀已经变成了刺刀。每个党派都向后踢那挤着它向前的党派而向前伏在挤着它后退的党派身上。无怪乎它们在这种可笑的姿势中失去平衡，并且装出一副无可奈何的鬼脸，奇怪地跳几下，就倒下去了。革命就这样沿着下降的路线行进。二月革命的最后街垒还没有拆除，第一个革命政权还没有建立，革命就已经这样开起倒车来了。
    我们所谈的这个时期，包含着各种惊人的矛盾的最复杂的混合，立宪派公开组织阴谋反对宪法，革命派公开承认自己拥护立宪；国民议会想左右一切，却总是按议会方式进行活动；山岳派以忍耐为天职，并以预言未来的胜利来补偿现在的失败；保皇派扮演着共和国patres　conscripti〔参议员〕的角色，为环境所迫，不得不在国外支持他们所依附的互相敌对的王朝，而在法国内部却支持他们所憎恨的共和国；行政权把自己的软弱当作自己的力量，把自己招来的轻蔑看作自己的威信；共和国不过是两个王朝——复辟王朝和七月王朝——最卑鄙的方面在帝国的招牌下的结合；联盟以各自分离作为基础；斗争是以不把斗争贯彻到底作为根本的规律；无谓的煽动，是为了安宁；最隆重地宣扬安宁，是为了革命；有热情而无真理；有真理而无热情；有英雄而无功绩；有历史而无事变；发展的唯一动力仿佛是日历，它仿佛只是同一的紧张和松弛状态的不断反复；对立形势周期地达到高度尖锐化，好像只是为了钝化和缓和，但始终不能得到解决；一方面是装腔作势的努力和害怕世界灭亡的市侩恐怖心理，另一方面却是救世主们醉心于极小气的倾轧手段和宫廷斗争的小丑姿态，他们这种无忧无虑的作法使人想起的不是末日的审判，而是弗伦特运动［注：是指十七世纪中叶在法国发生的反对王权的运动。当时的贵族统治阶级把它称为“弗伦特运动”。弗伦特是一种被禁用的投石器，也是捣乱或破坏秩序的代用语。——编者注］时期的情景；全法国的全部官方天才，在一个人的狡猾的愚钝前面甘拜下风；国民共同意志每次经过普选来表现时，都在群众利益的顽固的敌人身上得到适当的表现，一直到最后它在一个骗子的固执的意志上得到了表现。如果历史上曾经有一页是被涂抹得灰色而又灰色的话，那就正是这一页。人物和事变仿佛是些颠倒的施莱米尔——没有肉体的影子[65]。革命自己麻痹自己的体现者，而把热情的强力完全赋予自己的敌人。如果说，反革命派不停地召唤来的“红色怪影”终于出现，那末它出现时就不是戴着无政府主义的弗利基亚帽，而是穿着秩序的制服、红色的军裤。
    我们已经看到，波拿巴在1848年12月20日就职时所组成的内阁，是秩序党的内阁，即正统派和奥尔良派的联合内阁。这个或多或少用强力缩短了共和主义制宪议会寿命的巴罗—法卢内阁，直到制宪议会死后还在执掌政权。联合保皇党人的将军尚加尔涅继续执掌着正规军第一师和巴黎国民自卫军的最高统帅权。最后，普选保证秩序党在立法议会中取得极大多数的席位。在立法议会中，路易-菲力浦的众议院议员和贵族院议员，已同一群神圣的正统主义者汇合起来了，对于这些正统主义者说来，国民的大量的选票变成了政治舞台的入场券。波拿巴派的议员人数太少，不足以构成一个独立的议会党团。他们只不过是秩序党的一个mauvaise　queue〔可怜的附属物〕。这样，秩序党就掌握了政府权力、军队和立法机关，一句话，掌握了全部国家政权；这个国家政权在精神上是靠着把它的统治炫示为民意表现的普选、靠着反革命势力在整个欧洲大陆上同时获得的胜利而加强起来的。
    从来还没有一个政党拥有这样强有力的手段和在这样良好的征兆下开始斗争。
    罹难的纯粹的共和派在立法国民议会中只剩下了一个以非洲的将军卡芬雅克、拉摩里西尔和贝多为首的、由五十人组成的集团。大的反对党是山岳党——这是社会民主派给自己取的议会名称。在国民议会七百五十个席位中，它占有两百多个，所以它至少是和秩序党三个派别中任何一派同等强大的。它和整个保皇派联盟相比之下所占的相对少数地位，好像是由于特殊情况而趋于平衡了。不仅各省的选举表明山岳党在农村居民中获得很多拥护者，而且差不多全体巴黎议员都是属于山岳党的；军队以选出三个下级军官来表明它的民主主义信念，而山岳党的首领赖德律-洛兰（与秩序党的一切代表不同）是由五个省的选民投票抬上了议员地位的。这样，在1849年5月28日，山岳党（在保皇党内部，以及在整个秩序党和波拿巴中间必然发生冲突的情况下）看来是完全可望获得成功的。可是，两星期以后，它竟失掉了一切，包括声誉在内。
    在我们继续叙述议会的历史以前，为着避免在估计我们所考察的这个时代的总的性质时通常易犯的错误，需要作几点说明。在民主派看来，无论在制宪国民议会时期或在立法国民议会时期，问题都不过是在于共和党人和保皇党人之间的斗争。他们把运动本身概括为一个词儿：“反动”——黑夜，这时所有的猫都是灰的，而他们也可以滔滔不绝地倾泻出他们的更夫的老生常谈。当然，初看起来，秩序党好像是各种保皇派集团的结合体，这些集团不仅互相倾轧，以便把自己的王位追求者捧上王位，把对方的王位追求者排挤掉，而且它们一致对“共和国”表示仇恨，一致对“共和国”进行斗争。和这些保皇派的阴谋家相反，山岳党好像是“共和国”的保护人。秩序党似乎是永远忙于“反动”，而这种“反动”（完全像在普鲁士一样）是反对出版、结社等等，并且（又像在普鲁士一样）是以官僚、宪兵和法庭进行粗暴的警察干涉的方式实现的。“山岳党”同样毫不停息地忙于抵抗这种攻击，忙于保护“永恒的人权”，好像近一百五十年以来每个所谓的人民政党所多多少少做过的那样。可是，只要更仔细地分析一下情况和各个政党，这种遮蔽着阶级斗争和这个时期特有容貌的假象就消失了。
    我们已经说过，正统派和奥尔良派是秩序党中的两个巨大集团。什么东西使这两个集团依附于它们的王位追求者并使它们互相分离呢？难道只是百合花［注：百合花是波旁王朝的象征。——译者注］和三色旗，波旁王室和奥尔良王室，各种色彩的保皇主义或是它们的保皇主义信仰吗？在波旁王朝时期进行统治的是大地产连同它的僧侣和仆从；在奥尔良王朝时期进行统治的是金融贵族、大工业、大商业，即资本和它的随从者——律师、教授和健谈家。正统王朝不过是地主世袭权力的政治表现，而七月王朝则不过是资产阶级暴发户篡夺权力的政治表现。所以，这两个集团彼此分离决不是由于什么所谓的原则，而是由于各自生存的物质条件，由于两种不同的所有制形式；它们彼此分离是由于城市和农村之间的旧有的对立，由于资本和地产间的竞争。当然，把它们同某个王朝联结起来的同时还有旧日的回忆、个人的仇怨、忧虑和希望、偏见和幻想、同情和反感、信念、信条和原则，这有谁会否认呢？在不同的所有制形式上，在生存的社会条件上，耸立着由各种不同情感、幻想、思想方式和世界观构成的整个上层建筑。整个阶级在它的物质条件和相应的社会关系的基础上创造和构成这一切。通过传统和教育承受了这些情感和观点的个人，会以为这些情感和观点就是他的行为的真实动机和出发点。如果奥尔良派和正统派这两个集团中每一个集团，都硬要自己和别人相信它们彼此分离是由于它们对两个不同王朝的眷恋，那末后来的事实所证明的却刚刚相反，正是它们利益的对立才使得这两个王朝不能结合为一。正如在日常生活中把一个人对自己的想法和品评同他的实际人品和实际行动区别开来一样，在历史的战斗中更应该把各个党派的言辞和幻想同它们的本来面目和实际利益区别开来，把它们对自己的看法同它们的真实本质区别开来。奥尔良派和正统派同处于共和国中并提出同样的要求。如果一方不管另一方力求复辟它自家的王朝，那末这只是表明，由资产阶级分化出的两大集团（地产和金融资本），都力图恢复自己的统治地位，而使对方处于从属地位。我们谈论资产阶级的两大集团，是因为大地产虽然还摆着封建主义的资格，抱着高贵门第的高傲态度，但是在现代社会发展的影响下已经完全资产阶级化了。例如，英国的托利党人曾长期认为，他们是热中于王权、教会和旧日的英国宪法，直到危急的关头才被迫承认，他们仅仅是热中于地租。
    联合的保皇党人在报刊上，在爱姆斯，在克勒蒙特[66]，在议会之外，总是互相倾轧。在幕后，他们又穿起他们旧时的奥尔良派的和正统派的制服，进行他们的旧时的比武。但是在公开的舞台上，在正式演出时，在扮演一个巨大的议会政党的角色时，他们对自己的可敬的王朝只是敬而远之，in　infinitum〔无止境地〕推迟君主制的复辟。他们在从事自己的真正事业时是以秩序党的姿态出现，即举着社会的旗帜，而不是举着政治的旗帜；是作为资产阶级世界秩序的代表者，而不是作为出游公主的骑士；是作为和其他阶级对立的资产阶级，而不是作为和共和党人相对立的保皇党人。作为秩序党，他们也比先前任何时候，比复辟时期或七月王朝时期，享有更加无限和更加稳固地统治其他社会阶级的权力。这样的权力只有在议会制共和国的形式下才可能存在，因为只有在这种国家形式下，法国资产阶级的两大集团才能互相结合起来，从而把自己的阶级的统治提到日程上来，以代替这一阶级中的一个特权集团的统治。如果他们以秩序党身分痛骂共和制，并不掩盖他们对共和制的憎恶，那末这就不仅是由于保皇主义的回忆了。本能告诉他们，共和制虽然完成了他们的政治统治，同时却破坏着这一统治的社会基础，因为他们现在必须面对各个被奴役的阶级并且直接和它们斗争，不能用王冠作掩护，不能用相互之间以及和王权之间的次要斗争来转移全国的视线了。由于感觉到自己软弱无力，他们才不得不在他们阶级统治的完备的条件面前退缩下来，力图返回到那些不大完备、不大发达、因而危险也较少的阶级统治的形式上去。相反地，每当联合的保皇党人和敌视他们的王位追求者即波拿巴发生冲突时，每当他们担心行政权力危害他们的议会的万能权力时，每当他们因此必须把自己统治的政治合法性提到首位时，他们就不是以保皇党人的身分出面，而是以共和党人的身分出面，从奥尔良派的梯也尔起直到正统派的贝利耶止都是如此：前者曾向国民议会担保说，关于共和国的问题，他们的意见最少分歧；后者缠着三色头巾，以演说家的姿态，在1851年12月2日代表共和国向集合在第十区市政厅前面的人民群众发表演说。的确，有一阵讥笑的回声响应着他：Henri　V！Henri　V！〔亨利五世！亨利五世！〕
    和资产阶级的联合相对抗的，是小资产者和工人的联合，即所谓社会民主派。1848年六月事变以后，小资产阶级发觉自己受了骗，它的物质利益受了损失，而那些应当保证它有可能捍卫这种利益的民主保障，也受到了反革命的威胁。因此，它就和工人接近起来。另一方面，它在议会中的代表，即山岳党，在资产阶级共和派专政时期被排挤到后台去了，在制宪议会存在的后半期中，因为同波拿巴及保皇派阁员们进行了斗争，又重新获得了已失去的声望。山岳党和社会主义的领袖们结成了同盟。1849年2月在宴会上庆祝了和解，制定了共同纲领，设立了共同的选举委员会，提出了共同的候选人。无产阶级的社会要求已失去革命的锋芒而获得了民主主义的色彩，小资产阶级的民主主义要求失去了纯政治的形式而获得了社会主义的色彩。这样就产生了社会民主派。由这种联合产生出来的新山岳党所包含的成员，除了几个工人阶级出身的配角和几个社会主义的宗派分子外，还是和旧山岳党所包含的成员一样，不过是人数多一点罢了。但是，逐渐地它就随着它所代表的那个阶级一同变化了。社会民主派的特殊性质表现在它要求民主共和制度并不是为了消灭两极——资本和雇佣劳动，而是为了缓和资本和雇佣劳动间的对抗并使之变得协调起来。无论他们提出什么办法来达到这个目标，无论目标本身涂上的革命颜色是淡是浓，其实质始终是一样的：以民主主义的方法来改造社会，但是这种改造始终不超出小资产阶级的范围。然而也不应该狭隘地认为，似乎小资产阶级原则上只是力求实现其自私的阶级利益。相反，它相信，保证它自身获得解放的那些特殊条件，同时也就是唯一能使现代社会得到挽救并使阶级斗争消除的一般条件。同样，也不应该认为，所有的民主派代表人物都是小店主或小店主的崇拜人。按照他们所受的教育和个人的地位来说，他们可能和小店主相隔天壤。使他们成为小资产阶级代表人物的是下面这样一种情况：他们的思想不能越出小资产者的生活所越不出的界限，因此他们在理论上得出的任务和作出的决定，也就是他们的物质利益和社会地位在实际生活上引导他们得出的任务和作出的决定。一般说来，一个阶级的政治代表和著作方面的代表人物同他们所代表的阶级间的关系，都是这样。
    从以上的分析可以明显地看出，当山岳党为了共和国和所谓的人权不断同秩序党作斗争时，共和国或人权并不是它的最终目的，正像一支将被缴械的军队进行反抗和投入战斗时并不只是为了保留自己的武器一样。
    国民议会刚一开幕，秩序党就向山岳党挑战。资产阶级这时已感到必须击破民主派小资产阶级，正如他们在一年以前感到必须击破革命无产阶级一样。不过这次敌方的情况已是另一个样子了。无产阶级党的力量是在街上，小资产阶级的力量却在国民议会中。因此必须趁时间和情势还没有把这种力量巩固起来的时候，就把它从国民议会引诱到街上，使它自己摧毁它在议会中的力量。山岳党便纵马飞奔到陷阱中去了。
    把山岳党引入陷阱的诱饵是法军炮轰罗马。这次炮轰违反了宪法第Ｖ条[67]，因为该条禁止法兰西共和国使用自己的兵力侵犯他国人民的自由。此外，宪法第54条还禁止行政机构不经国民议会同意宣布战争，而制宪议会在5月8日的决议中曾指责远征罗马的举动。赖德律-洛兰以此为根据在1849年6月11日对波拿巴和他的部长们提出弹劾案。他被梯也尔的刻毒的讥刺所激怒，威胁说将用一切手段，甚至将使用武力来保卫宪法。山岳党全体一致起立，重申这个使用武力的号召。6月12日，国民议会否决了弹劾案，于是山岳党就退出了议会。6月13日的事变大家都知道：一部分山岳党人发表宣言，宣布波拿巴和他的部长们“处在宪法之外”；民主派的国民自卫军徒手举行示威游行，遇到尚加尔涅的军队就逃散了，如此等等。一部分山岳党人逃到国外，另一部分被交付布尔日最高法院审讯，余下的山岳党人则像小学生一样，按照议会规则受到国民议会议长的琐碎的监督。巴黎重又宣布戒严，巴黎国民自卫军中的民主派部分被解散了。山岳党在议会中的影响和小资产阶级在巴黎的力量就这样被消灭了。
    6月13日事变时成了工人流血起义的信号的里昂，也和邻近的五个省同时宣布了戒严。戒严状态一直继续到现在。
    山岳党大多数背叛了自己的先锋队，拒绝在它的宣言上签名。报刊也临阵脱逃了；只有两家报纸敢于登载这个宣言。小资产者背叛了自己的代表：国民自卫军没有露面，即使在某处露了面，也只是阻挠街垒的堆筑。代表们欺骗了小资产者：军队中的假同盟者根本没有露过面。最后，民主派不但没有从无产阶级中去汲取力量，反而把自己的懦弱传染给无产阶级，并且正如民主党人一切伟大行动中常有的情形那样，领袖们为了安慰自己，可以责备他们的“人民”背叛了他们，人民为了安慰自己，可以责备他们的领袖欺骗了他们。
    很少看到什么事情比山岳党当前的进军喧嚷得更厉害；很少看到谈论什么事情像现在吹嘘民主派必然胜利这样自信、这样迫不及待。显然，民主党人是相信使耶利哥城的墙壁应声倒塌的喇叭声音的力量的。每当他们站在专制制度的墙壁面前时，他们就力图重复这个奇迹。如果山岳党真想在议会中获得胜利，它就不应该号召使用武力。如果它在议会中号召使用武力，它就不应该在街头上采取议会式的行动。如果它认真考虑过和平示威，那末它没有预先看到示威将受到武力的干涉，就很愚蠢了。如果它想过实际的战斗，那末放下战斗所必需的武器，就是件怪事了。可是问题在于，小资产者和他们的民主派代表人物提出革命威胁，不过是企图吓唬一下敌人罢了。当他们错误地走入死胡同里面时，当他们跑得太远，以致不得不把他们的威胁付诸实行时，他们就采取模棱两可的态度，尽力避免采取可能达到目的的手段，而急于寻找失败的口实。一旦情况严重到必须实地战斗时，宣战的震耳欲聋的前奏曲就变成怯懦的唠叨；演员不再认真表演了，戏也就停止了，像吹胀了的氢气球一样，针一刺就破灭了。
    没有一个政党像民主党这样夸大自己的力量，也没有一个政党像民主党这样轻率地错误估计局势。当一部分军队投票赞成山岳党的时候，山岳党就认为，军队会举行起义来拥护它。而根据是什么呢？就是根据这样一个理由，这个理由在军队看来只有一个意思，即革命家站在罗马士兵方面反对法国士兵。另一方面，人们对1848年的六月事变的记忆还太新鲜，以至无产阶级对国民自卫军深恶痛绝，秘密团体的领袖们对民主派的领袖们表示很不信任。要消除这些矛盾，必须有受到威胁的重大的共同利益出现。宪法某一抽象条文的破坏，并不能激起这种利益。如民主党人自己所说，难道宪法不是已经被人破坏了许多次吗？难道最流行的报纸不是已经责骂宪法是反革命一手造成的吗？但是，民主党人代表小资产阶级，即代表两个阶级的利益同时削弱的那个过渡阶级，所以他认为自己完全是站在阶级对抗之上。民主党人认为，和他们对立的是一个特权阶级，但他们和全国所有其他阶层一起构成了人民。他们所维护的都是人民的权利；他们所关心的都是人民的利益。因此，他们没有必要在临近斗争时考察各个不同阶级的利益和状况。他们不必过分仔细地估量他们自己的力量。他们只要发出一个信号，人民就会用它的无穷无尽的力量冲向压迫者。可是，如果事实表明民主党人的利益并不使人关心，他们的力量是软弱无力，那末这就应该归罪于危险的诡辩家，他们把统一的人民分成了各个敌对的阵营，或者是由于军队太残忍，太盲目，因而不能把民主党人的纯正目的当作自己的利益，再不然就是由于执行中的某种细节使全部事情垮了台，最后，或者是某种意外的偶然事件使事情没有成功。不管怎样，民主党人逃出最可耻的失败时总是洁白无瑕，正像他进入这种失败时是纯洁无辜一样；他摆脱失败时信心更加坚定了，他以为他一定会胜利，以为不是他自己和他的党应该放弃旧的观点，相反地，是情势应该来适应他。
    因此，不应当以为人数大大削减、备受挫折并被新的议会规则所侮辱的山岳党是太不幸运了。虽然6月13日的事变排挤了它的领袖，但是这一天又给第二流的“能者们”腾出了位置，这个新地位使得他们得意忘形。虽然他们在议会中软弱无力的情况已经无可怀疑，但是他们现在已经有权把他们的行动局限于道义上的愤怒和虚张声势的言论了。虽然秩序党把他们这些最后正式代表革命的人物看作无政府状态一切可怕现象的体现者，但是他们在实际上已能够表现得更平庸、更温和了。关于6月13日的失败，他们意味深长地安慰自己说：“只要他们敢动一动普选权，只要敢动一下！我们就会向他们显出我们的本事来！Nous　verrons！〔走着瞧吧！〕”
    至于那些逃到国外的山岳党人，那末这里就只须指出：赖德律-洛兰在不过两星期的时间内就把他所领导的强大政党不可挽回地断送了，在这以后，他竟觉得自己负有使命in　partibus〔在国外〕组织一个法国政府；他这个远离行动舞台的人物，似乎将随着革命水平的下降，随着官方法国的官方人物变得愈益矮小而愈益高大起来；在1852年的应届选举中，他能以共和派竞选人的资格出面；他不断向瓦拉几亚的人民和其他地方的人民发出通告，威胁说要以他自己和他的同盟者的轰轰烈烈的行动来对付大陆上的专制暴君。蒲鲁东曾向这班老爷们说过：《Vous　n’etes　que　des　blagueurs！》〔“你们就是会空谈！”〕他这样说难道没有一点道理吗？
    6月13日，秩序党不仅击破了山岳党的势力，同时还执行了宪法应服从国民议会多数派的决议的原则。它对共和国的理解是：在共和国里，资产阶级通过议会形式实现统治，它不像在君主国里那样既要受行政机构否决权的限制，又要受行政机构解散议会的权力的限制。根据梯也尔所下的定义，议会制共和国就是这样。可是，如果说资产阶级在6月13日保证自己在议会范围内取得了无限的权力，那末它把议会中最孚众望的议员排除出去，岂不是严重地削弱了议会对付行政权力和人民的力量，因而使议会本身受到一次沉重的打击吗？它既然毫不客气地把许多议员交付法庭审判，也就是废弃了它本身的议会不可侵犯性。它迫使山岳党议员遵守的那个屈辱性的规则，大大提高了共和国总统的地位，因而也就大大贬低了每一个人民代表。它指责为保护宪法而举行的起义是图谋颠复社会的无政府行动，也就是自己剥夺了自己在遭受行政权力违犯宪法的侵犯时诉诸起义的机会。历史真能捉弄人！1851年12月2日，秩序党痛哭流涕、但徒劳无益地向人民推荐了一位抵御波拿巴而保护宪法的将军乌迪诺，这位将军曾按照波拿巴的命令炮轰了罗马，因而成为6月13日护宪骚动的直接原因。6月13日的另一个英雄维埃伊拉，曾经率领一帮属于金融贵族的国民自卫军毫不知耻地在民主报社内胡作非为，因而受到国民议会讲坛上的称赞；这个维埃伊拉竟参加了波拿巴的阴谋，并且在很大程度上使得国民议会在生死关头失掉了国民自卫军方面的任何援助。
    6月13日的事变还有另一种意思。山岳党曾力求把波拿巴交付法庭审判。所以，山岳党的失败也就是波拿巴的直接胜利，也就是波拿巴个人对他那些民主派敌人的胜利。秩序党赢得了这个胜利，而波拿巴只要把这次胜利写在自己的账簿上就行了。他这样做了。6月14日，巴黎各处墙壁上张贴了一个布告，据布告所说，总统好像并没有参与这一切，好像他也并不愿意，只是为事变所迫才离开他的僧院式的隐居生活，他以被人误会的善人口吻抱怨敌人对他的诽谤，他仿佛把他个人和秩序的事业等同起来，实际上却是把秩序的事业和他个人等同起来。此外，虽然国民议会后来批准了罗马的远征，但这次远征是由波拿巴发起的。波拿巴恢复了祭司长撒母耳在梵蒂冈的权力以后，便可以指望以大卫王的姿态进入土伊勒里宫了[68]。他已把僧侣拉到自己方面来了。
    我们已经说过，6月13日的骚动只是局限于和平的游行示威。所以，在对付这次骚动的斗争中，是说不上什么军事勋业的。然而，在这个很少有英雄人物和事变的时期，秩序党就把这个不流血的战斗变成了第二个奥斯特尔利茨［注：奥斯特尔利茨是现在捷克斯洛伐克的斯拉夫科城的旧称。1805年12月2日拿破仑第一在这里击败了俄奥联军，取得了决定性胜利。——译者注］。讲坛和报纸都称赞军队，说它是秩序用来对抗那些反映无政府状态的软弱无力的人民群众的一种力量，而尚加尔涅则被称颂为“社会中坚”——这个骗局，最后连他自己也信以为真了。这时，那些仿佛是形迹可疑的军队，都被悄悄地调出了巴黎；那些在选举中表露出浓厚的民主倾向的团队，都从法国调往阿尔及利亚去了；士兵中不安分的分子，都被送入了惩罚营；最后，报刊渐渐和兵营完全隔绝，而兵营渐渐和市民社会完全隔绝了。
    在这里我们已经谈到了法国国民自卫军历史上的决定性的转折点。1830年，国民自卫军决定了复辟的垮台。在路易-菲力浦时期，如果国民自卫军和军队一致行动，每次暴动都要遭到失败。当国民自卫军在1848年的二月事变中对起义采取消极的态度，而对路易-菲力浦采取模棱两可的态度时，路易-菲力浦就认为自己一定要完蛋，而事情果然也就是这样。于是就确立了这样一种信念：革命没有国民自卫军便不能胜利，而军队受到国民自卫军的反对就必然失败。这是军队对市民万能的一种迷信。在1848年六月事变中，当全部国民自卫军协同正规军镇压了起义的时候，这种迷信更加牢固了。从波拿巴就任总统时起，由于违反宪法地把国民自卫军的指挥权和正规军第一师的指挥权统一在尚加尔涅一人身上，国民自卫军的作用才稍稍降低了一些。
    国民自卫军的指挥权在这里好像成了最高军事统帅的标志，同样，国民自卫军本身也带有只是正规军的附属物的性质了。最后，在6月13日国民自卫军已经被粉碎：不仅是由于从这一天起它在法国全国各地都一部分一部分地逐渐被解散，直到它只剩了一些碎屑为止。6月13日的示威游行首先是国民自卫军中民主派部分的示威游行。固然，他们用来和军队对抗的，不是自己的武器，而只是自己的军装；可是，护身符就在于这个军装。军队知道，这种军装和其他任何军装一样，是一块破毛料。魅力消失了。1848年六月事变时，资产阶级和小资产阶级以国民自卫军为代表同军队联合起来反对无产阶级；1849年6月13日，资产阶级在军队的帮助下驱散了小资产阶级的国民自卫军；1851年12月2日，资产阶级的国民自卫军也已经不存在了，当波拿巴后来签署解散国民自卫军的法令时，他只是确认了既成的事实。资产阶级就这样自己毁坏了自己对抗军队的最后一个武器，但是自从小资产阶级已不像一个忠顺的臣仆一样地支持它而像一个反叛者一样地反对它的时候，它就已经应该毁坏这个武器了。一般说来，资产阶级一当自己成为专制者的时候，它就不得不亲手把自己用来对付专制制度的一切防御手段尽行毁坏。
    这时候，秩序党却在庆祝政权重新回到它手里（1848年它失掉了这个政权，好像只是为了1849年它摆脱一切羁绊的时候重新把它收回来），它对共和国和宪法横加侮辱，咒骂未来、现在和过去的一切革命，甚至连它自己的领袖所完成的革命都包括在内，最后还颁布了箝制报刊言论、消灭结社自由和把戒严状态规定为正常制度的法律。接着，国民议会从8月中旬到10月中旬停止了开会，任命了休会期间的常任委员会。在休会期间，正统派和爱姆斯一起进行阴谋活动，奥尔良派和克勒蒙特一起进行阴谋活动，波拿巴借皇帝式的巡游来进行阴谋活动，而各省议会则在为修改宪法召开的会议上施展阴谋，这是国民议会定期休会时期照例发生的一些事实。这些事实只有在它们具有事变的性质时，我才较为详细地予以论述。不过这里还应该指当，国民议会在一个相当长的时期内退出舞台，只留下路易·波拿巴这一个——虽然是一个可怜的——人物在众目共睹之下占居共和国首脑的地位，国民议会的这种举动是失策的，而这时秩序党却分解为各个具有彼此敌对的复辟欲望的保皇派构成部分来使公众感到难为情。每当这种休会期间议会的喧闹声趋于沉寂而议会的身体消融到国民里去的时候，就显然可以看出，这个共和国为要显出自己的真面目来，只缺少一件东西——使议会的休会继续不断，并把共和国的Liberté，égalité，fraternité〔自由，平等，博爱〕这句格言代以毫不含糊的Infanterie，Cavalerie，Artillerie！〔步兵，骑兵，炮兵！〕

注释：

[65] 彼得·施莱米尔是夏米索的中篇小说“彼得·施莱米尔奇遇记”中的主人公，他用自己的影子换来一个神奇的钱袋。——第147页。

[66] 爱姆斯是德国的疗养地。1849年8月正统派曾在这里召开会议，法国王位追求者、自封为亨利五世的尚博尔伯爵也参加了这次会议。
    克勒蒙特是伦敦附近的一个城堡，路易-菲力浦从法国逃出后住在这里。——第150页。

[67] 第Ⅴ条属于1848年法国宪法的序言部分；宪法正文的条文是以阿拉伯数字编号的。——第153页。

[68] 暗指路易·波拿巴想从罗马教皇庇护九世手中接受法国王位的阴谋。据圣经故事，古犹太皇帝大卫是由先知撒母耳主持涂油仪式而登极的。——第158页。


第四章 小资产阶级民主派的失败

四

    1849年10月中旬，国民议会复会。11月1日，波拿巴送给议会一个咨文，说巴罗—法卢内阁已经免职，新内阁已经组成，这使议会大为震惊。就是驱逐一个仆人也不会比波拿巴驱逐自己的内阁阁员那样更加蛮横无礼。预定要向国民议会踢去的一脚，先踢到巴罗和他的同僚身上了。
    我们已经说过，巴罗内阁是由正统派和奥尔良派组成的。这是秩序党的内阁。波拿巴需要这个内阁，是为了要解散共和派的制宪议会，实现对罗马的远征，并摧毁民主派的力量。那时他好像躲到这个内阁背后，把政府权力让给了秩序党，戴上了路易-菲力浦时期报纸的责任发行人常戴的朴质的假面具，即homme　de　paille〔冒名顶替者〕通常戴的假面具。现在他把假面具丢掉了，因为这个面具已不是一个使他能够隐藏自己的面容的薄纱，而是已变成一个妨碍他显示出自己的本来面目的铁制面具了。他任命巴罗内阁，是要借秩序党的名义驱散共和派的国民议会；他解散这个内阁，是宣布他自己的名字和这个秩序党的国民议会无关。
    要解散巴罗内阁是不乏正当借口的。巴罗内阁在对待共和国总统这个和国民议会并存的权力时，甚至连必须遵守的礼节都忽视了。在国民议会休会期间，波拿巴发表了致埃德加尔·奈的信，其中好像是指责教皇［注：即庇护九世。——编者注］的非自由主义行动，正像他曾撇开制宪议会发表了称赞乌迪诺进攻罗马共和国的信一样。当国民议会批准远征罗马的拨款时，表面的自由派维克多·雨果提起了这封信的问题。秩序党在表示轻蔑和怀疑的叫声下，根本埋葬了认为波拿巴的狂妄举动可能有什么政治意义的念头。内阁阁员没有一个人出来替波拿巴应战。又一次，巴罗以他特有的空洞的热情，在讲坛上愤愤不平地讲到据他说是在总统亲信人物中进行的“可憎的阴谋”。最后，内阁从国民议会中为奥尔良公爵夫人争得了寡妇抚恤金，坚决拒绝向国民议会提出增加总统薪俸的议案。在波拿巴身上，帝位追求者和破产冒险家的身分紧紧地结合在一起，他认定自己负有使命恢复帝国，同时他又认定，法国人民负有使命替他偿清债务。
    巴罗—法卢内阁是波拿巴所成立的第一个同时又是最后一个议会制内阁。所以，这个内阁的解散是一个决定性的转折点。随着这个内阁的解散，秩序党就不可挽回地丧失了为维持议会制度所必需的支柱——对行政权力的领导。在法国这样的国家里，行政权力支配着五十万以上的官吏，也就是经常和绝对控制着大量的利益和人；在这里，国家管制、控制、指挥、监视和监护着市民社会——从它那些最重大的生活表现起，直到最微小的生活表现止，从它的最一般的生存形式起，直到个人的生活止；在这里，这个寄生机体由于非常的集权制而无处不在，无所不知，并且极其敏捷、极其灵活，同时现实的社会机体却又是极无自动性、极其软弱、极不固定；在这样一个国家里，十分明显，国民议会如果不简化国家管理，不尽可能缩减庞大的官员，不让市民社会和舆论界创立本身的、不依靠政府权力的机关，那末它一旦失掉分配阁员位置的权限，同时也就失掉任何实际影响了。但是，法国资产阶级的物质利益是和保持这个庞大而分布很广的国家机器分不开的。它在这里安插自己的多余的人口，并且以薪俸形式来补充它用利润、利息、地租和酬金形式所不能获得的东西。另一方面，资产阶级的政治利益又迫使它每天都要加强压制，即每天都要增加国家政权的经费和人员，同时又不断地进行反对社会舆论的战争，在不能把独立的社会运动机关根本割掉时，由于对它们猜疑而加以摧残和麻痹。这样，法国资产阶级的阶级地位就迫使它一方面要根本破坏一切议会权力、包括它自己的议会权力的存在条件，另一方面则使得与它相敌对的行政权力成为不可克制的权力。
    新内阁叫做奥普尔内阁。这并不是说奥普尔将军得到了内阁总理的职位。自从巴罗免职时起，波拿巴甚至废除了这个职位，因为事实上这个职位使共和国总统成为在法律上毫不足道的立宪君主，这个立宪君主没有王位和王冠，没有王笏和宝剑，没有神圣不可侵犯的特权，没有世袭的最高国家权位，而最坏的是没有皇室费。奥普尔内阁里只有一个人拥有议员头衔，这就是高利贷者富尔德，他是金融贵族中恶名昭彰的一个。财政部长的位置就落到他手上。只要看看巴黎交易所的行市表，就可以看出，从1849年11月1日起，法国的证券是随着波拿巴的股票的涨跌而涨跌的。这样波拿巴既在交易所中找到了同盟者，同时又以任命卡尔利埃为巴黎警察局长而把警察抓到自己手里。
    可是，内阁更迭的后果，只有在事变继续发展的进程中才能显露出来。波拿巴暂时只向前进了一步，好像是为了更清楚地表明自己被抛到后面去了。他送了一份粗卤的咨文以后，接着就极为卑屈地表示听命于国民议会。每当内阁阁员们敢于怯生生地试图把他个人的奇奇怪怪的想法制定成法案的时候，他们好像只是迫于本身地位勉强执行他们事先已确信不会有什么效果的滑稽性的委托。每当波拿巴在内阁阁员们背后泄露出他的意图并玩弄他的《idées　napoléoniennes》[69]的时候，他的内阁阁员就在国民议会的讲坛上表示不同意他的主张。看来好像他说出篡夺权位的欲望，只是为了使他的敌人们的幸灾乐祸的笑声不致沉寂下去。他扮演了一个不被赏识而被全世界当作傻瓜的天才角色。他从来还没有像这个时期这样遭到一切阶级的深刻的轻蔑。资产阶级从来还没有这样绝对地统治过，从来还没有这样高傲地夸示过自己的统治地位。
    我的任务不是在这里叙述资产阶级立法活动的历史，它的立法活动在这个时期只限于制定两个法律：一个是恢复葡萄酒税的法律，另一个是废除无神思想的教育法。资产阶级虽使法国人在葡萄酒的消费上感到困难，同时却慷慨地用纯正生活的清水款待了他们。资产阶级以葡萄酒税宣布了旧时的可恨税制的不可侵犯性，同时又力图以教育法使人民群众保存他们能够容忍这一税制的旧时的心境。有人感到奇怪，为什么奥尔良派，自由派资产者（这些伏尔泰主义和折衷派哲学的老信徒们）竟把指导法国人的精神的工作，委托给他们的世仇耶稣会派去担任。可是，奥尔良派和正统派在王位追求者这个问题上虽然有分歧，但是他们双方都懂得，他们的共同统治要求把两个时期的压迫手段结合起来，七月王朝时期的奴役手段必须用复辟王朝时期的奴役手段来补充和加强。
    农民的一切希望都落了空，他们一方面比任何时候都苦于粮价低落，另一方面又苦于赋税和抵押债务日益加重，于是他们在各省开始骚动起来。他们所得到的答复是迫害学校教师，使他们服从于僧侣，迫害地方长官，使他们服从于行政官，最后是施行控制一切人的侦探制度。在巴黎和各大城市，反动派本身具有自己时代的特征，挑衅行为多于压制。在乡村中，反动派卑鄙龌龊，琐碎小气，可恶可厌，一句话，就是宪兵。显然，受过牧师制度熏染的三年宪兵制度，对愚昧的群众的腐蚀该是多么深。
    虽然秩序党在国民议会讲坛上热情奔放，大发议论反对少数派，但是它的言词始终是单音节的，正如基督徒只应该说“是”和“否”一样！不论是讲坛上或报刊上的言论，都很单调，和预先知道答案的谜语一样平淡无味。不管是谈请愿权还是葡萄酒税，不管是谈出版自由还是贸易自由，不管是谈俱乐部还是市政机构，也不管是谈保障人身自由还是决定国家预算，发出的口号总是一样，题目总是一个，判词总是早已准备妥贴而且总是一成不变地说：“社会主义！”甚至资产阶级的自由主义也被宣布为社会主义；资产阶级的教育也被宣布为社会主义；资产阶级的财政改革也被宣布为社会主义。在已有运河的地方建筑铁路也是社会主义，用木棍抵御刀剑的袭击也是社会主义。
    这并不只是一句空话、一种时髦或一种党派斗争手腕。资产阶级正确地了解到，它为反对封建制度而锻造出来的各种武器都倒过来朝向它自己了，它所创造的一切教育手段都转过来反对它自己的文明了，它创造的所有的神都离弃了它。它了解到，一切所谓的市民自由和进步机关，都侵犯它的阶级统治，并且既威胁它的社会基础，又威胁它的政治上层，因此这些东西就成了“社会主义的”了。在这种威胁和这种侵犯中，它正确地看出了社会主义的秘密，所以它对于社会主义的意义和趋势的评价，就比所谓的社会主义自己对自己的评价更正确些，而这种所谓的社会主义因此也就不能了解，为什么资产阶级对它一味表示反对——不管它是在为人类的痛苦感伤地哭泣，不管它是在宣扬基督的千年王国和博爱，也不管它是在用人道主义态度漫谈精神、教育和自由，或是在空泛地臆造一切阶级的协调和幸福的制度。资产阶级只是没有了解到一点：如果推论下去，那末它自己的议会制度，它的整个政治统治，现在也应该被普遍指责为社会主义的东西了。当资产阶级的统治还没有充分组织起来，还没有获得自己的纯粹的政治表现时，其他各个阶级和资产阶级的对立关系也不能以纯粹的形式表现出来，而在它有所表现的地方，它也不能采取那种使一切反对国家政权的斗争转化为反对资本的斗争的危险形式。既然资产阶级认为任何一种社会生活表现都危害“安宁”，那末它又怎能希望在社会上层保持不安宁的制度，即保持自己那个——照它的一位发言人的说法——生存在斗争中并且靠斗争生存的议会制度呢？靠辩论生存的议会制度怎能禁止辩论呢？既然这里每种利益、每种社会措施都变成一般的思想，并被当作一种思想来解释，那末在这种条件下怎么能把某种利益、某种措施当作一种高出思维的东西而强使人们把它当作信条来接受呢？发言人在讲坛上的斗争，引起了报界的低级作家的斗争；议会中的辩论会必然要由沙龙和酒馆中的辩论会来补充；议员们经常诉诸民意，就使民意有理由在请愿书中表示自己的真正的意见。既然议会制度将一切事情交给大多数决定，那末议会以外的大多数又怎能不想也作决定呢？既然你们站在国家的顶峰上拉提琴，那末你们又怎能因为站在下面的人们跳舞而惊奇呢？
    总之，既然资产阶级把它从前当作“自由主义”颂扬的东西指责为“社会主义”，那它就是承认它本身的利益迫使它逃避自身统治的危险；要恢复国内的安宁，首先必须使它的资产阶级议会安静下来；要完整地保持它的社会权力，就应该摧毁它的政治权力；只有资产阶级作为一个阶级在政治上同其他阶级一样低下，个别资产者才能继续剥削其他阶级，安逸地享受财产、家庭、宗教和秩序的福利；要挽救它的钱包，必须把它头上的王冠摘下，而把保护它的剑像达摩克利斯的剑一样地悬在它自己的头上。
    在资产阶级的共同利益方面，国民议会表现得非常无能，例如1850年冬季开始的关于修筑巴黎—阿维尼翁铁路问题的讨论，直到1851年12月2日还没有结果。只要国民议会不从事压迫，不进行反动活动，它就患了不可救药的不妊之症。
    当波拿巴的内阁一部分倡议制定符合秩序党精神的法律，一部分又在加强实施这些法律时的苛刻性的时候，波拿巴本人却企图以一些幼稚荒唐的提案来博得声望，强调自己对于国民议会的敌意，并暗示有某种神秘的宝藏，只是由于环境的阻碍暂时还不能把财宝显示给法国人民。这类提案中包括了给下级军官每天增加四个苏的津贴的建议，以及为工人创设“荣誉贷款银行”的法案。金钱的馈赠和金钱的借贷，这就是他希图用以诱惑群众的远景。馈赠和贷款，这就是显贵的和卑贱的流氓无产阶级的全部财政艺术。波拿巴所善于运用的妙诀只此而已。从来还没有一个王位追求者像他这样庸俗地利用群众的庸俗习气来进行投机勾当。
    国民议会眼看着波拿巴这样明明白白地企图靠损害它的利益来博取声望，眼看着这个被债主鞭挞而又毫无值得珍惜的声誉的冒险家愈来愈可能干出某种极冒险的勾当，曾不止一次地表示狂怒。秩序党和总统之间的分歧已经带有危险性质，一个出乎意料的事件又迫使总统怀着忏悔的心情重新投入秩序党的怀抱。我们指的是1850年3月10日的补缺选举。这次选举是为了填补6月13日事变后被监禁或驱逐出国的议员所空下来的席位的。巴黎只选了社会民主派的候选人，并且绝大部分选票都投给了参加过1848年六月起义的德弗洛特。和无产阶级联合起来的巴黎小资产阶级，就这样报复了1849年6月13日的失败。看来，小资产阶级在危急关头离开战场，只是为了要在顺利的情况下以更大的战斗力量和更勇敢的战斗口号重新进入战场。看来有一种情况更加重了这次选举胜利的危险性。巴黎的军队投票选举了六月起义的一个参加者来对抗波拿巴的内阁阁员拉伊特，而在各省，大部分人都投了山岳党人的票，山岳党人在这里（虽然不如在巴黎那样绝对地）也比敌人占了优势。
    波拿巴突然看到自己又面对着革命了。和1849年1月29日及1849年6月13日一样，1850年3月10日他又躲到秩序党背后去了。他屈服了，他怯懦地请罪，表示决心遵照议会多数人的意旨来组织任何一个内阁，他甚至恳求奥尔良派和正统派的首领们（梯也尔、贝利耶、布洛利和摩莱），一句话，就是恳求所谓的城官们[70]亲自掌握政权。秩序党未能利用这个千载难逢的机会。它不但没有大胆地握取这个政权，甚至也没有强迫波拿巴恢复他在11月1日所解散的内阁；它满足于用自己的宽恕羞辱了波拿巴，并使巴罗什先生加入了奥普尔内阁。这个巴罗什作布尔日最高法院的检察官时，曾疯狂地攻击过5月15日事件中的革命者和6月13日事件中的民主派，两次都指控他们危害国民议会。以后，波拿巴的任何一个内阁阁员，都没有比巴罗什更多地侮辱过国民议会，而在1851年12月2日以后，他又得到了参议院副议长这个官高禄厚的职位。他把痰吐在革命者的汤中，为的是让波拿巴能够把它喝掉。
    社会民主派似乎只是在寻找借口再度使自己的胜利成为问题，并削弱这一胜利的意义。巴黎新选出的议员之一维达尔，同时在斯特拉斯堡也当选了。他被说服放弃巴黎的委任状而接受了斯特拉斯堡的委任状。这样，民主派就没有把自己在选举中的胜利变成最终的胜利，从而激起秩序党立刻在议会中进行斗争，它没有迫使敌人在人民热情高昂和军队情绪良好的时机出来斗争，反而在3月和4月间用新的竞选运动把巴黎弄得疲惫不堪，使人民的激昂的感情在这一新的临时竞选把戏中消耗掉，使革命的精力满足于宪制的成就，把革命精力浪费于细小的攻讦、空洞的宣言和运动的表面，让资产阶级有时间恢复知觉和采取措施，最后以4月补缺选举的感伤主义的注释（欧仁·苏当选）减弱了3月选举的意义。一句话，社会民主派和3月10日开了一个愚人节的玩笑。
    议会中的多数了解自己对方的弱点。秩序党的十七个城官（因为波拿巴让秩序党领导和负责攻击）制定了新选举法，法案的报告人是要求这种荣誉的福适先生。5月8日，福适提出了一个法案，其内容是要废除普选权，并规定选举人必须在他们所在的选区内居住三年，工人在选区的居住年限应由他们的雇主作证来加以确定。
    民主派在宪制选举斗争时期曾满怀着革命的激情，当现在应该拿起武器来证明自己的选举胜利的重大意义的时候，他们却以宪制精神鼓吹秩序，宣扬庄严的宁静（calme　majestueux）和合法行为，也就是盲目地服从自封为法律的反革命势力的意志。在辩论的时候，山岳党力图羞辱秩序党，以一个遵守法制的正直庸人的冷漠态度来对抗它的革命热情，严厉责备它的革命行为从而把它置于死地。甚至新当选的议员们也极力想以自己的谨慎而有礼的举动来向大家证明：责骂他们是无政府主义者和把他们的当选解释成革命的胜利，是多么地不公正。5月31日，新选举法通过了。山岳党把抗议书塞进总统的衣袋里就心满意足了。继选举法之后又通过了一个彻底消灭革命报刊的新出版法[71]。革命报刊遭到这种厄运是应该的。在这一摧残以后，革命最前缘的边哨就只剩下“国民报”和“新闻报”[72]这两个资产阶级的报纸了。
    我们已经看到，民主派的领袖们在3月和4月间曾竭力把巴黎人民拖入虚构的斗争，正如他们在5月8日以后竭力阻止巴黎人民进行实际的斗争一样。此外，还不应当忘记，1850年是少有的工商业繁荣的年头，所以当时巴黎的无产阶级有充分就业的机会。可是1850年5月31日的选举法根本剥夺了无产阶级参政的权利，甚至断绝了他们接近战场的机会。这个法律使工人回复到他们在二月革命以前所处的毫无权利的地位。在这些事变的时刻，他们把自己的命运交给民主派的领袖去掌握，为了一时的安逸而忘记了自己阶级的革命利益，他们放弃了作为致胜力量的光荣，屈服于自己的命运，并且表明，1848年6月的失败使他们长期丧失了战斗能力，最近的历史进程也要撇开他们而向前发展。至于在6月13日曾大嚷大叫“只要他们敢动一动普选权，只要敢动一下！”的小资产阶级民主派，现在他们却自慰说：反革命给他们的打击根本不是打击，而5月31日的法律也根本不是法律。在1852年5月的第二个星期日，每个法国人都将一手拿着选票，一手拿着利剑来到投票站。他们用这样的预言来安慰自己。最后，军队为了1850年3月和4月的选举而受到上级的处罚，正如他们曾经为了1849年5月28日的选举而受到处罚一样。可是这次军队坚决地对自己说：“第三次我们再不会上革命的当了！”
    1850年5月31日的法律，是资产阶级的coup　d’état〔政变〕。资产阶级过去所有各次对革命的胜利，都只具有临时的性质。只要现届国民议会一退出舞台，这些胜利就成为问题了。这些胜利是以新的普选中的偶然情况为转移的，而自从1848年以来，选举的历史已经无可辩驳地证明，资产阶级的实际权力愈强大，它对人民群众的精神统治权力就愈弱。普选权在3月10日断然表明反对资产阶级的统治，资产阶级就以取消普选权进行了报复。所以，5月31日的法律是阶级斗争的一种必然表现。另一方面，按宪法规定，共和国总统的当选至少要有二百万票才算有效。如果总统候选人中没有一个人获得这个最低限度的票数，国民议会就有权从得票最多的三个候选人中选出一个来当总统。当制宪议会制定这个法律的时候，选民册中共有一千万选民。所以，按照这个法律，只要取得占选民总数五分之一的票数，总统当选就算有效了。5月31日的法律至少从选民册中勾销了三百万个选民，这样就把选民人数减低到七百万人，但是当选总统需要获得二百万选票的法定最低限额却依然保留着。这样一来，法定的最低限额就从总选票的五分之一几乎提高到三分之一。换句话说，这个法律用尽一切办法把总统选举从人民手里暗中转到国民议会手里。总之，秩序党就好像是加倍巩固了自己的统治权力，因为它已经用5月31日的选举法把国民议会议员的选举和共和国总统的选举转交给社会的保守部分了。

注释：

[69] 暗指1839年在巴黎出版的路易·波拿巴的“拿破仑观念”（Napoléon-Louis　Bonaparte．《Des　idées　napoléoniennes》．Paris，1839）一书。——第164页。

[70] 加入立法议会新选举法起草委员会的十七个奥尔良派和正统派的首领，由于他们贪图权力和抱有反动意图而被称之为城官。这个绰号是从维克多·雨果根据中世纪德国的生活而写的同名的历史剧中借用的。在德国，城官是被皇帝指派的城和区的统治者。——第168页。

[71] 按照1850年7月立法议会通过的出版法的规定，报纸出版者应当交付的保证金数额大大增加，并且开始征收印花税，小册子也在征收范围之内。这个新的法律是在法国实际上取缔出版自由的一些反动措施的继续。——第170页。

[72] “新闻报”（《La　Presse》）是从1836年起在巴黎出版的资产阶级日报；在1848—1849年，它是资产阶级共和派的机关报，后来又是波拿巴主义者的机关报。——第170页。


第五章 制宪国民议会和波拿巴

五

    革命危机刚一过去，普选权刚一废止，国民议会和波拿巴之间的斗争就重新爆发了。
    宪法规定发给波拿巴的薪俸是每年六十万法郎。他就任总统后不到半年功夫，就把这个数额增加了一倍。奥迪隆·巴罗要制宪议会每年补发六十万法郎作为所谓交际费。在6月13日以后，波拿巴也曾提出过同样的要求，可是巴罗这次并没有听从。现在，在5月31日以后，波拿巴立即利用有利的时机，通过他的内阁阁员们向国民议会要求每年发给三百万法郎的文官费。长期的流浪生活使这个冒险家极为敏感，他能探知可能向资产者勒索金钱的时机。他采取了十足的欺诈手段。国民议会在他的协助和同意下污辱了人民的主权。他威胁说，如果国民议会不松开钱袋，不以每年三百万法郎来买他的沉默，他就要把国民议会的犯罪行为报告给人民。国民议会剥夺了三百万法国人的选举权，他要求把每一个在政治上被弄得毫无价值的法国人换成一个实价的法郎，总额是三百万法郎。他是由六百万人选出来的，他要求赔偿他在事后被剥夺掉的票数。国民议会的委员会拒绝了他这种厚颜无耻的要求。于是波拿巴派的报纸就来进行威胁。国民议会能不能在它根本彻底和国民群众决裂的时候又同共和国总统决裂呢？国民议会虽然否决了每年的文官费，同时却通过了一次增发二百一十六万法郎的决定。国民议会既已答应给钱，同时又以自己的烦恼表明自己的让步是出于不得已，因而就暴露了加倍的软弱。波拿巴为什么需要这笔款子，我们往后就可以看到。在废除普选权后紧接着发生的令人丧气的尾声中，波拿巴对于篡夺权力的议会的口吻已经从3月和4月危机时期的恭顺平和变成了挑战式的骄横，而国民议会在这次事件后却休会三个月，从8月11日到11月11日。它在休会期间留下了一个由二十八个人组成的常任委员会，其中没有一个波拿巴分子，但是有几个温和的共和派。1849年的常任委员会完全是由秩序党和波拿巴分子组成的。但是，那时是秩序党以革命的经常反对者自命，现在则是议会制共和国以总统的经常反对者自命了。5月31日的法律通过后，秩序党所必须考虑的只是这个敌手了。
    1850年11月国民议会复会的时候，情况是这样：看来，过去国民议会和总统之间的一些小小的冲突势必要转化为两个权力间的大规模的战斗，转化为两个权力间不可避免的你死我活的斗争了。
    和1849年间一样，这次议会休会期间，秩序党又分解成了各个派别，其中每一派都忙于自己的复辟阴谋，这种阴谋因路易-菲力浦之死而更加活跃起来。正统派的国王亨利五世，甚至任命了一个组织完备的内阁驻在巴黎，其中有几个常任委员会委员参加。因此，波拿巴也有理由巡游法国各省，并按照他所幸临的每个城市的情绪，或多或少公开地吐露自己的复辟计划，为自己张罗选票。波拿巴的这次巡游，被大型的官方报纸——“通报”[73]和小型的、波拿巴的私人通报捧作胜利的游行，在这次巡游期间，到处都有十二月十日会的会员们随驾陪行。这个团体在1849年就成立了。它名义上是个慈善团体，实际上是由巴黎流氓无产阶级组成的一些秘密团体，每一个团体都由波拿巴的走狗们领导，总领导人是一个波拿巴派的将军。在这个团体里，除了一些来历不明和生计可疑的破落放荡者之外，除了资产阶级可憎的败类中的冒险分子之外，还有一些流氓、退伍的士兵、释放的刑事犯、脱逃的劳役犯、骗子、卖艺人、游民、扒手、玩魔术的、赌棍、私娼狗腿、妓院老板、挑夫、下流作家、拉琴卖唱的、拣破烂的、磨刀的、镀锡匠、叫化子，一句话，就是随着时势浮沉流荡而被法国人称作la　bohème〔浪荡游民〕的那个五颜六色的不固定的人群。波拿巴把这些跟他同类的分子组成十二月十日会即“慈善会”的核心，因为这个团体的所有的成员都和波拿巴一样感到自己是需要靠国内的劳动群众来周济。波拿巴是流氓无产阶级的首领，他只有在这些流氓无产者身上才能找到他自己的个人利益的大量反映，他把这些由所有各个阶级中淘汰出来的渣滓、残屑和糟粕看作他自己绝对能够依靠的唯一的阶级，这就是真实的波拿巴，这就是sans　phrase〔不加掩饰的〕波拿巴。他这个老奸巨滑的痞子，把各国人民的历史生活和这种生活所演出的一切悲剧，都看作最鄙俗的喜剧，看作专以华丽的服装、词藻和姿势掩盖最鄙陋的污秽行为的化装跳舞会。例如，在进攻斯特拉斯堡时，一只受过训练的瑞士兀鹰就扮演了拿破仑之鹰的角色。当他在布伦登陆时，他给几个伦敦仆役穿上了法国军装，于是他们就俨然成了军队[74]。在他的十二月十日会中，有一万个游手好闲分子应该装作人民，正像聂克·波顿应该扮演狮子[75]一样。当资产阶级毫不违反法国演剧格式的迂腐规则，十分严肃地表演最纯粹的喜剧时，当它一半被骗一半信服自己表演得庄严堂皇时，一个把喜剧仅仅看作喜剧的冒险家当然是要获得胜利的。只有当他战胜了盛装的敌人，并且认真演起自己的皇帝角色，在拿破仑的假面具下装作真正的拿破仑以后，他才会成为他自己的世界观的牺牲品，成为一个再不把世界历史看作喜剧而是把自己的喜剧看作世界历史的认真的丑角。十二月十日会是波拿巴特有的一种党派战斗力量；它对于波拿巴的意义，正如国家工厂对于社会主义工人，别动队对于资产阶级共和派的意义一样。在他巡游期间，十二月十日会的会员们成群地聚集在沿途各火车站上，装作迎驾的群众，并表示人民的热情，高叫《Vive　I’Empereur！》〔“皇帝万岁！”〕，侮辱和殴打共和党人，——所有这些，当然都是在警察保护下干出来的。当他回到巴黎时，这些人就充当了前卫，防止或驱散敌对性的示威游行。十二月十日会属于他，它是他创造出来的，是完全出自他自己的主意。在其他一切方面，他硬加在自己身上的东西，都是由于情势关系落到他手中的；他所作的一切，都不过是情势替他作好或者是他模仿别人的行为罢了。他公开地对资产者大打其关于秩序、宗教、家庭、财产的官腔，暗地里却依靠着舒夫特勒和斯皮格尔勃[76]一流人的团体，依靠着无秩序、卖淫和偷窃的团体，这是波拿巴的本色，而十二月十日会的历史便是他本人的历史。有一次竟发生了这样的事情：有几个秩序党议员曾挨了十二月十日会会员的木棍。不仅如此，负责国民议会保卫事宜的警卫专员伊雍，曾根据一个名叫阿勒的人的口供向常任委员会报告，说十二月十日会的一个支部决定暗杀尚加尔涅将军和国民议会议长杜班，并且已经指定了凶手。可以想像，杜班先生该是多么惊恐。看来，议会对十二月十日会的调查，即对波拿巴秘密内幕的揭发，是不可避免的了。可是，在国民议会即将开会的时候，波拿巴却预有戒备地解散了自己的这个团体，不过这种解散当然只是在纸面上，因为1851年末，警察局长卡尔利埃在一个详尽的报告书中还白费气力地劝他把十二月十日会真正解散。
    当波拿巴还未能把国家军队变成十二月十日会时，十二月十日会仍然是他的私人军队。波拿巴在国民议会休会不久就在这方面作了初次的尝试，而且用的是他从国民议会手中索取来的钱。他是一个宿命论者，相信有某种最高力量是人们特别是军人们所抵抗不住的。而首先被他列入这种力量的就是雪茄烟和香槟酒，冷盘禽肉和蒜腊肠。所以他一开始就在爱丽舍宫的大厅里用雪茄烟、香槟酒、冷盘禽肉和蒜腊肠款待了军官和军士。10月3日他在圣摩尔阅兵时，又对军队采用了这种办法；10月10日他在萨托里总阅兵时，又更大规模地重复了这种办法。伯父回忆亚历山大大帝远征亚洲的故事，侄儿就回忆巴克斯在同一地方征伐的故事。不错，亚历山大大帝是半神，而巴克斯却是真神，并且是十二月十日会的庇护神。
    10月3日检阅后，常任委员会曾把陆军部长奥普尔召来质问。后者保证这类违犯纪律的事情不再发生。大家知道，波拿巴怎样在10月10日履行了奥普尔的诺言。这两次阅兵都是由巴黎军队总司令尚加尔涅担任指挥的。这个尚加尔涅既是常任委员会的委员，又是国民自卫军的司令官；既是1月29日和6月13日的“救星”，又是“社会中坚”；既是秩序党的总统候选人，又是两个王朝的意中的蒙克；他以前从来没有承认自己是陆军部长的部属，一向公开嘲笑共和国宪法，以模棱两可的高傲的庇护态度追逐着波拿巴。现在他却热烈地拥护军纪，反对陆军部长；拥护宪法，反对波拿巴了。当10月10日有一部分骑兵高呼《Vive　Napoléon！Vivent　les　saucissons！》〔“拿破仑万岁！腊肠万岁！”〕时，尚加尔涅竟安排得至少是他的朋友诺马耶率领去受检阅的步兵严守沉默。在波拿巴的怂恿下，陆军部长为了惩罚诺马耶将军，以任命他为第十四和第十五师团的司令官为借口，解除了他在巴黎的职位。诺马耶拒绝调换职务，因而被迫辞职。尚加尔涅于11月2日发布命令，禁止军队在军伍中呼喊任何政治口号和进行示威。爱丽舍方面的报纸[77]攻击尚加尔涅；秩序党的报纸攻击波拿巴；常任委员会接连不断地召开秘密会议，会上一再提议宣布祖国处于危急状态；军队好像已分裂为两个敌对的阵营，有两个敌对的参谋部，一个在波拿巴的官邸爱丽舍宫，另一个在尚加尔涅的官邸土伊勒里宫。国民议会的开会看来是不免要发出战斗的信号了。法国公众对波拿巴和尚加尔涅间这次纠纷的评判，和一位英国记者对这种情况的评论相同，这位记者写道：
    “法国的政治女仆们正在用旧扫帚扫除革命的灼热熔岩，而她们在这样做的时候又互相争吵得不可开交。”
    这时，波拿巴急忙免除了陆军部长奥普尔的职务，随即把他派到阿尔及利亚去，任命施拉姆将军继任陆军部长。11月12日波拿巴向国民议会送去了一篇美国式的冗长咨文，其中充满了琐事，渗透着秩序的臭味，渴望调和，表示服从宪法，谈论到所有一切，只是没有讲到当前的questions　brûlantes〔紧急问题〕。他好像是顺便指出，根据宪法的真义，军队的指挥权完全属于总统。这篇咨文是以下面一段极其庄严的词句结尾的：
    “法国要求的首先是安宁……　我一个人身受誓言约束，我将谨守这个誓言所给我划定的狭隘界限……　至于我个人，我是人民选出的，我的权力完全是人民赋予的，我将永远服从人民的合法表示的意志。如果你们在本届会期中决定要修正宪法，制宪议会就会调整行政权力的地位。否则人民将于1852年庄严地宣布自己的决定。可是不论将来的决定如何，我们总应该有这样一个共同的了解：一个伟人民族的命运永远不会由热情、意外事故或暴力来主宰……　我首先注意的问题不是谁将在1852年治理法国，而是要运用我所能支配的时间使这个过渡时期不发生风波和乱子。我对诸位是开诚布公的。望你们以信任来回答我的诚意，以襄助来回答我的善念，其余的一切上帝会来照顾。”
    资产阶级惯用的有礼貌的、伪善而温和的、庸俗慈善的腔调，在十二月十日会的专制魔王兼圣摩尔和萨托里的野餐英雄的口中，暴　露了它那最深长的含义。
    关于这种内心剖白应该受到什么样的信任的问题，秩序党的城官们一刻也没有弄错。誓言他们早已听厌了，他们自己的人们中间就有许多政治上违背誓言的老手和巧匠；不过关于军队的那一段话，他们倒没有听漏。他们愤懑地发觉：这个咨文非常烦琐地列举了最近颁布的各种法律，但是故意不提最重要的法律——选举法；不仅如此，在拒绝修改宪法时，这个咨文把1852年的总统选举委诸人民。选举法是拴在秩序党脚上的沉重赘物，妨碍他们行动，当然更妨碍他们冲击！此外，波拿巴以正式解散十二月十日会和免除奥普尔的陆军部长职务的手法，亲手把替罪的羔羊献到祖国的祭坛上。他把预期发生冲突的最尖锐的争端排除了。最后，秩序党自己也胆怯地竭力回避、缓和并抹杀和行政权力发生的决定性的冲突。由于害怕失去在和革命进行斗争中所获得的一切，它让敌手攫取了它所获得的果实。“法国要求的首先是安宁。”秩序党从2月［注：1848年2月。——编者注］起就开始对革命这样叫喊；现在波拿巴在他的咨文中又对秩序党这样叫喊。“法国要求的首先是安宁。”波拿巴采取了图谋篡夺权位的行为，但是当秩序党因为这种行为而吵吵嚷嚷并且神经过敏地加以解释的时候，它就成了造成“不安宁”的罪人。只要没有人谈到萨托里的腊肠，这腊肠是根本不会说话的。“法国要求的首先是安宁。”所以波拿巴要求让他安安静静地干他的事情，而议会党却已经被双重的恐惧所麻痹：一怕重新引起革命的不安宁状态，二怕自己在本阶级即资产阶级眼中成为造成不安宁的罪人。既然法国要求的首先是安宁，所以秩序党也就不敢用“战争”来回答波拿巴咨文中的“和平”了。一般人曾期待在国民议会开会时必将大吵大闹，结果是大失所望。反对派议员要求常任委员会交出它关于十月事件的记录，但这个要求被多数否决了。国民议会根本规避一切可能激动人心的辩论。国民议会在1850年11月和12月的工作是没有什么意义的。
    直到12月底，才开始发生了一些关于议会个别特权问题的小冲突。自从资产阶级以废止普选权暂时避开了阶级斗争的时候起，运动范围就缩小了，变成专为两个权力间的特权问题发生的小小的口角了。
    有一位议员，名叫摩干，因负债被法庭判罪。司法部长鲁艾在回答法院院长的询问时宣称，应当不再拘什么仪式径直下令把负债者拘捕起来。于是摩干就被投入债务监狱。国民议会知道这种破坏议员的不可侵犯权的消息时，大为愤懑。它不仅决定立即释放被捕者，而且当晚就通过自己的法警用强力把他从克利希监狱里放出来了。可是，在另一方面，为了要证明自己信仰私有制的神圣性，并且为了将来在必要时能够把讨厌的山岳党人安置到现成的地方去，国民议会又宣布说：在事先取得它的同意时，拘捕负债的议员是容许的。国民议会忘记宣布总统也可以因负债被捕入狱。国民议会把自己议员的不可侵犯权的最后一点影子都消灭无余了。
    上面已经讲过，警卫专员伊雍根据一个名叫阿勒的人的供词，告发了十二月十日会的一个支部阴谋暗杀杜班和尚加尔涅两人的行为。因此，议会总务官在第一次会议上就提议成立一个特别议会警察队，由国民议会本身的预算中的经费维持，完全不受警察局长管辖。内务部长巴罗什提出了抗议，说这是一种侵害他的职权的行为。结果双方达成了可怜的妥协，规定议会警卫专员应由议会预算中的经费维持并由议会总务官任免，但是事先必须取得内务部长的同意。这时，政府已对阿勒提起诉讼，因而很容易就把阿勒的供词宣布为凭空捏造，检察官的发言把杜班、尚加尔涅、伊雍和整个国民议会嘲笑了一顿。然后，12月29日，巴罗什部长又写信给杜班，要求把伊雍免职。国民议会常任委员会决定伊雍留任原职，可是国民议会被自己在摩干案件中所采取的暴力行为所吓倒，它习惯于在每次给行政权力打击后受到它的两个打击，因此没有批准这个决定。国民议会为酬答伊雍的忠诚尽职而免了伊雍的职，因而剥夺了自己所享有的议会特权，但这种特权对它是十分必要的，因为当时它所要对付的那个人，不是一个夜间决定白天要干什么的人，而是一个白天作决定却在夜间采取行动的人。
    我们已经看到，国民议会在11月和12月间，总是极力避免和拒绝在重大的、迫切的问题上和行政权力进行斗争。现在我们却看到，它不得不为了最微不足道的理由投入战斗。在处理摩干案件时，它原则上已经允许逮捕负债的议员，不过又保证自己能够把这个原则只运用于可恶的议员身上，为了这种可耻的特权和司法部长发生了争执。国民议会没有利用关于有人准备谋杀杜班和尚加尔涅两人的消息要求追查十二月十日会的活动，并在法国和欧洲面前彻底揭穿波拿巴，使大家都能明白看出他是巴黎流氓无产阶级的首领，它竟把冲突归结为在警卫专员应由谁任免的问题上跟内务部长的争吵。这样，我们就看到，秩序党在这个时期内始终都因自己的模棱两可的态度而不得不把自己反对行政权力的斗争变成关于权限问题的很小的纠纷，变成吹毛求疵、无谓争讼以及关于界限问题的争论等空嚷，把一些空洞的形式问题变成了自己的活动的内容。当斗争具有原则意义，当行政权力真正名誉扫地，当国民议会的事业将成为国民的事业的时候，秩序党却不敢战斗，因为它如果这样做，就会对全国发出一种发动的信号，而发动国民正是它最害怕的事情。因此，在这种场合，它总是否决山岳党的提案而转入日常议程。当秩序党已经放弃了大规模的斗争之后，行政权力就静待时机，以便有可能当斗争只具有可说是议会性的局部的兴趣时，借一个很小的无关紧要的理由重新开始这种斗争。那时秩序党就发泄出满怀的愤怒，那时它就拉开后台的布幕，揭开总统的假面具，宣布共和国处境危急，然而那时它的热情令人感到荒唐，斗争的理由是一种虚伪的口实或根本不值得斗争的东西。议会的风暴原来不过是一杯水中的风暴，斗争不过是阴谋，冲突不过是吵架。各革命阶级都幸灾乐祸地观望着国民议会受屈辱，因为他们对国民议会的议会特权表示关心，正如国民议会对社会自由表示关心一样；同时，议会外的资产阶级却不了解，为什么议会内的资产阶级居然把时间浪费在这样琐碎的纠纷上，为什么它竟这样无聊地跟总统进行竞争，从而危害安宁。当大家都在等候战争的时候进行媾和，而当大家都以为和约已经缔结的时候却又开始进攻，这种策略把它弄迷糊了。
    12月20日，巴斯噶·杜普拉就发行金条彩票一事向内务部长提出质问。这彩票是“来自爱丽舍园的女儿”[78]。波拿巴和他的亲信把她献给人世，而警察局长卡尔利埃则把她置于自己的正式保护之下，虽然法国的法律除了以救济为目的的彩票外是禁止发行任何其他彩票的。彩票发行了七百万张，每张一法郎，而所得纯利据说是用来遣送巴黎的游民到加利福尼亚去。一方面是为了用黄金梦来排除巴黎无产阶级的社会主义梦想，用可望中头彩的诱人幻景来驱除空论式的劳动权。自然，巴黎的工人们没有认出加利福尼亚的耀眼的金条就是从他们口袋里骗去的无光彩的法郎。无论如何，这种彩票不过是一种骗局而已。妄想不离开巴黎就能发现加利福尼亚金矿的游民，正是波拿巴本人和他那些负债累累的侍从。国民议会同意给他的三百万法郎已经用光，无论如何总得重新填满空虚的钱库。波拿巴为建立所谓的cités　ouvrières〔工人村〕曾向全国募集捐款，并且他自己在认捐名册上第一个认捐了一大笔款子，但他只是徒劳了一番。冷酷的资产者抱着不信任的态度等待他付出认捐的款子；而这笔款子自然是没有付出，于是利用社会主义空中楼阁进行的投机把戏就像肥皂泡一样破灭了。金条的成效较大。波拿巴和他的同谋者并不满足于把七百万法郎中扣除奖金以后的一部分纯收益装进自己的腰包，他们还制造了大批假彩票，同一个号码的彩票发出了十张、十五张以至二十张，——这真是十二月十日会的金融手段呵！这里，国民议会所碰到的不是名义上的共和国总统，而是真正的、活生生的波拿巴。这里，国民议会可以在他犯罪——不是违反宪法，而是违反Code　pénal〔刑法典〕——的地点把他当场捉住。如果说国民议会以转入日常议程回答了杜普拉的质问：那末，它这样做不只是因为日拉丹提议要国民议会宣布自己“满意”于提醒秩序党人想起他们自己的一贯的贪污行为。资产者，尤其是被提升成国家人物的资产者，总是用理论上的浮夸来弥补自己的实践上的卑下。资产者身为国家人物时，也和同他相对立的国家权力一样，就俨然成为至高无上之物，因而对他作斗争时，也只能采取高尚的庄严的方式。
    波拿巴是一个浪荡人，是一个骄横的流氓无产者，他比资产阶级的骗子有一个长处，这就是他能用下流手段进行斗争。现在，在国民议会亲手帮助他顺利地走过了军人宴会、阅兵、十二月十日会以及违犯Code　pénal〔刑法典〕等处很容易滑倒的地点以后，他已经看到，他可以由伪装的防御转为进攻的时刻已经到了。当时司法部长、陆军部长、海军部长和财政部长所遭到的那些小小的失败，即国民议会借以表示它的唠叨不满的失败，很少使波拿巴感到不安。他不仅阻止了部长们辞职，从而阻止了承认行政权力服从议会。他现在已经能完成他在国民议会休会期间就已经开始做的事情，即军权和议会分立的事情：他把尚加尔涅免职了。
    爱丽舍方面的一家报纸发表了一个5月间似乎是向第一师团颁发的命令（因而是出自尚加尔涅的命令），劝告军官们在叛乱时不要宽容自己队伍中的叛徒，要立刻将他们枪毙，并且不要按国民议会的要求派遣军队。1851年1月3日，内阁因这一命令受到了质问。为了调查这一事件，内阁起初要求的限期是三个月，继则一星期，最后仅仅是二十四小时。国民议会要求立即予以解释。尚加尔涅站起来声明说：这种命令从未下过。他并且补充说：他随时都准备执行国民议会的要求；遇有冲突发生时，国民议会可以信赖他。国民议会以狂热的鼓掌欢迎他的声明，并对他投了信任票。国民议会既委身于一个将军的私人保护之下，也就是放弃了权力，宣告自己的软弱和军队的万能；但是这位将军弄错了，因为他居然想把他从波拿巴那里暂时领用的权力交付给国民议会去反对同一个波拿巴，并且盼望从这个议会，从他这个需要保护的被托管者获得保护。可是尚加尔涅相信资产阶级在1849年1月29日赋予他的那种神秘力量。他以为自己是和其他两个国家权力相鼎立的第三个权力。他所遭遇到的命运，也和当代其他的英雄，更正确些说，和当代的圣者们所遭遇到的命运一样，这些人物的伟大只在于他们的党派故意替他们宣扬，而到局势要求他们创造奇迹时，他们就显得平庸无奇了。一般说来，不信神是这些假英雄和真圣者的死敌。因此他们往往对那些冷酷无情的讽刺者和讥笑者表示高尚的道义的愤懑。
    当晚，内阁阁员们被召请到爱丽舍宫去。波拿巴坚持要撤换尚加尔涅，五个阁员拒绝署名。“通报”宣布内阁危机，而秩序党的报纸则以组织由尚加尔涅指挥的议会军队相威胁。根据宪法，秩序党是有权这样作的。它只要把尚加尔涅选为国民议会议长，并调来任何数量的军队来保护自己的安全就够了。由于尚加尔涅实际上还统率着军队和巴黎国民自卫军，并且正等待和军队一起被召去援救国民议会，所以秩序党是可以更加放心地这样做的。波拿巴派的报纸甚至还不敢否认国民议会直接调动军队的权利，提出这种法律上的问题在当前局势下是不会有什么成效的。当时军队将听从国民议会调遣，这是十分清楚的，要知道，波拿巴花了整整一个星期的时间才在巴黎找到两位将军（巴拉盖·狄利埃和圣让·丹热利）愿意在把尚加尔涅撤职的命令上签名。但是秩序党本身是否能在自己的队伍中和议会里找到通过这种决定所必需的票数，就很成问题了，要知道，过了一个星期就有二百八十六个议员脱离了秩序党，而且山岳党甚至在1851年12月，在最后的决定性的时刻还否决了这样的提议。不过，城官们这时也许还能发动他们党内的群众去建立丰功伟绩，即藏身于枪林之后，并利用投到它阵营中的军队的帮助。可是，城官老爷们并没有这样作，1月6日晚上他们到爱丽舍宫去，希望用外交手段和论据规劝波拿巴放弃把尚加尔涅撤职的决定。劝谁就是认谁作主。波拿巴由于城官们的这种企图而增加了勇气，1月12日他任命了新内阁，旧内阁的首领富尔德和巴罗什两人继续留任。圣让·丹热利当了陆军部长。“通报”刊载了把尚加尔涅撤职的命令，他的职权划分给指挥第一师团的巴拉盖·狄利埃和指挥国民自卫军的佩罗了。“社会中坚”退职了，这一事实虽然并没有使一块瓦片从屋顶上掉下来，但是使交易所的股票牌价上涨了。
    秩序党既然推开了由尚加尔涅作代表表示愿意听它指挥的军队，因而把这个军队永不复返地让给了总统，这就表明资产阶级已经丧失了统治的能力。议会内阁已经不存在了。秩序党现在既已丧失了控制军队和国民自卫军的权力，那末它还剩下什么强制手段来同时保持议会用以统治人民的篡夺来的权力和议会用以防止总统侵犯的宪法上的权力呢？什么也没有了。它现在只好求助于一些无力的原则，这些原则就连它自己也经常看作只是责成第三者遵守而使自己能更加从容行动的一般规则。我们所研究的时期，即秩序党和行政权斗争的时期的前一部分，就以尚加尔涅退职和军权落入波拿巴之手所结束。现在，两个权力间的战争已经正式宣布并且已在公开进行，不过是在秩序党既失去武器又失去士兵以后罢了。国民议会已经没有内阁，没有军队，没有人民，没有社会舆论支持，从5月31日通过选举法起就不再是有主权的国民的代表者了，它没有眼睛，没有耳朵，没有牙齿，它一无所有，逐渐变成了一个旧法国的议会 [79]，它让政府去行动，自己则满足于post　festum〔在事后〕发出唠叨的抗议。
    秩序党以狂怒迎接了新的内阁。贝多将军提醒大家记住常任委员会在议会休会期间的温和态度，记住它由于过分慎重而拒绝把自己的议事记录公布出来。这时内务部长自己也坚持公布这些记录，因为这些记录现在当然已像死水一样没有任何味道，它暴露不出任何新的事实，对于厌倦的公众也不会有任何影响了。根据雷缪扎的建议，国民议会退回到自己的办公厅，任命了一个“非常措施委员会”。巴黎不越出自己平常生活的常轨一步，尤其是因为这时贸易繁荣，工业企业照常工作，粮价低廉，食品储备丰富，储蓄银行每天都收到新存款。议会所喧嚷的所谓“非常措施”，不过是在1月18日通过了对内阁的不信任案罢了，而关于尚加尔涅将军连提都没有提到。秩序党不得不这样来规定自己的不信任案，是为了保证自己取得共和党人的票数，因为在内阁的一切措施中共和党人只赞成尚加尔涅免职一项，而秩序党实际上也不能非难其余的措施，因为这些措施是它自己迫使内阁采取的。
    1月18日的不信任案以四百一十五票对二百八十六票通过，就是说，只是由于极端派的正统派和奥尔良派同纯粹共和党人和山岳党人的联合才得以通过。这就证明，秩序党不只失去了内阁，不只失去了军队，而且在自己和波拿巴的冲突中失去了自己的独立的议会多数；由于热狂地倾向妥协，由于害怕斗争，由于软弱，由于眷恋亲切的国家薪俸，由于指望获得阁员的空缺（如奥迪隆·巴罗），由于那种经常使平庸的资产者为某种个人动机而牺牲本阶级的总的利益的庸俗的利己主义，一部分议员已经从秩序党阵营中开了小差。波拿巴派的议员们从最初起就只是在对革命进行斗争时才依附于秩序党。天主教党的首领蒙塔郎贝尔在那时已经把他个人的势力投到波拿巴方面，因为他已不相信议会党的生命力了。最后，这个党的首领们，奥尔良派的梯也尔和正统派的贝利耶，不得不公开宣称自己是共和派，不得不承认说，虽然他们的心是保皇派，而头却是共和派，议会制共和国是整个资产阶级实行统治的唯一可能的形式。一句话，他们不得不在资产阶级眼前把他们在议会背后继续努力从事的复辟计谋咒骂为危险而无谓的阴谋。
    1月18日的不信任案是对内阁的打击，而不是对总统的打击。可是撤换尚加尔涅的并不是内阁，而是总统。秩序党不应当向波拿巴本人问罪吗？不应当以他的复辟欲望作为罪名吗？可是，这种复辟欲望只不过是补充了秩序党自己的复辟欲望罢了。不应当以他在阅兵和十二月十日会中的阴谋活动作为罪名吗？可是秩序党早已把这些问题埋葬在一堆日常议程事项下面了。不应当以他撤换了1月29日和6月13日的英雄，即撤换了1850年5月曾威胁要在有叛乱发生时就四处放火烧光巴黎的那个人作为罪名吗？可是秩序党的山岳党同盟者和卡芬雅克甚至不让它对倒台的“社会中坚”正式表示同情。秩序党自己不能否认总统拥有由宪法赋予他的撤换将军的权力。秩序党之所以气愤，只是因为总统居然把自己由宪法赋予的权力当作反对议会的手段。可是，秩序党自己岂不是也不断地（特别是在废除普选权时）把它的议会特权当作违反宪法的手段吗？因此，秩序党只好严格地把自己管束在议会范围以内。1848年以来，在全欧洲大陆上流行着一种特殊的病症，即议会迷，染有这种病症的人就变成幻想世界的俘虏，失去一切理智、一切记忆，失去对外界世俗事物的一切理解——只有这种议会迷才可以说明，为什么秩序党在它已亲手消灭了议会势力的一切条件并在它反对其他阶级的斗争中不得不消灭了这些条件之后，仍然把它的议会胜利看作胜利，并且以为打击了总统的内阁阁员也就是打击了总统本人。这样，秩序党只是让总统又得到一次机会在全国面前重新凌辱国民议会罢了。1月20日，“通报”报道说，内阁全体辞职已被批准。波拿巴以议会里已经没有一个党派占居多数（这点已由1月18日的投票，即山岳党和保皇党联合产生的果实所证明），而新的多数又尚待形成作为借口，任命了一个所谓的过渡内阁，其中没有一个人是议会议员，全都是些毫不知名的和微不足道的人物，这是个纯粹由一些听差和司书组成的内阁。秩序党现在可以把自己的精力花费在跟这些傀儡打交道上面了；而行政权力则不再认为自己在国民议会中要有什么认真的发言人了。波拿巴的内阁阁员愈是成为单纯的哑配角，波拿巴就愈是明显地把全部行政权力集中在他一人身上，愈容易利用行政权力来达到个人目的。
    为了报复，秩序党和山岳党联合在一起否决了给予总统一百八十万法郎补助金的提案，这个提案是由十二月十日会的首领命令他的听差阁员们提出来的。这一次，问题是由不过一百零二票的多数投票决定的，由此可见，秩序党从1月18日以来又丧失了二十七票；它的解体又进了一步。同时，为了使人不致对它和山岳党联合的用意发生丝毫怀疑，它甚至不愿对一百八十九名山岳党人所署名提出的关于大赦政治犯的议案展开讨论。只要那个叫做伐伊斯的内务部长出来声明说，安宁只是表面的安宁，有人在加紧进行秘密鼓动，到处都有人组织秘密团体，民主报纸又准备重新出版，从各省传来不利的消息，日内瓦的流亡者正在主持一个通过里昂遍及法国南部全境的阴谋活动，法国处于工商业危机的前夜，鲁贝市的厂主们缩短了工作时间，贝耳岛[80]的囚犯已经骚动起来——只要伐伊斯这么一个人唤来红色怪影，秩序党不经讨论就立刻否决了这个提案，而这个提案将使国民议会获得极大的声望，并迫使波拿巴重新投入它的怀抱。秩序党本来不应当被行政权力所描绘的新骚动的远景吓住，而应当让阶级斗争有些活动余地，以便把行政权力控制在从属于自己的地位。可是，秩序党没有感觉到自己有能力担负这种玩火的任务。
    可是，所谓的过渡内阁却一直勉强维持到4月中旬。波拿巴不断地以组织新内阁的把戏来疲劳和愚弄国民议会。他时而表示要组织一个有拉马丁和比约参加的共和党内阁，时而表示要组织不免要有奥迪隆·巴罗（凡是需要有个易于愚弄的蠢才时他就一定要出现）参加的议会内阁；时而又表示要组织一个有瓦提梅尼尔和贝诺瓦·达济参加的正统派内阁，时而又表示要组织一个有马尔维尔参加的奥尔良派内阁。波拿巴用这种方法挑拨秩序党各派互相攻讦，并以共和党内阁的出现以及因此必然会使普选权恢复的远景来恫吓整个秩序党，同时他又竭力让资产阶级相信，他组织议会内阁的真诚努力总是遭到保皇派集团的不调和态度的打击。而资产阶级呢，日益逼近的普遍商业危机愈是给社会主义在城市中招募信徒，而低落得招致破产的粮价愈是给社会主义在农村中招募信徒，它就愈加响亮地要求“强有力的政府”，愈加认为使法国陷于“没有行政”的状态是不可宽恕的。商业萧条日益加重，失业者显著增多，巴黎至少有一万工人没有饭吃，在卢昂、牟尔豪森［注：即牟罗兹。——编者注］、里昂、鲁贝、土哥英、圣亚田、埃尔伯夫等地，无数的工厂停了工。在这种情况下，波拿巴就敢于在4月11日恢复了1月18日的内阁，除了把鲁艾、富尔德、巴罗什及其他先生们保留不动而外，还添进了莱昂·福适先生，这个福适先生曾因散发伪造的电讯而被制宪议会在最后几天一致（除五个兼任内阁阁员的议员外）投了不信任票。这样，国民议会在1月18日取得了对内阁的胜利而且三个月中和波拿巴进行斗争，只不过是为了在4月11日让富尔德和巴罗什能够把清教徒福适当作第三者接受到自己的内阁同盟中去而已。
    1849年11月，波拿巴满足于非议会的内阁，1851年1月他满足于超议会的内阁，而到4月11日，他已经觉得有充分的力量来组织一个反议会的内阁了，这一内阁把两个议会——制宪议会和立法议会，即共和派议会和保皇派议会所表示的不信任协调地结合在自己身上。内阁的这种演变，是测定议会生命体温下降的温度计。这种体温到4月底已经降得非常之低，甚至培尔西尼能够在私人谈话中建议尚加尔涅投到总统方面去。他向尚加尔涅保证：波拿巴认为国民议会的势力已经彻底消灭，并且已经拟定了预备在coup　d’état〔政变〕后发表的宣言，这个coup　d’état是已经经过了深思熟虑，只是由于偶然的原因才又延迟下来的。尚加尔涅把这个死刑的判决告诉了秩序党的首领们。但是谁会相信臭虫咬人能致人于死命呢？议会虽然已经虚弱无力，完全瓦解，奄奄一息，但是它毕竟还不能使自己把它和十二月十日会的小丑一般的头子的决斗看作一种不同于和臭虫的决斗。然而波拿巴像阿革西拉乌斯回答国王亚奇斯那样回答了秩序党：“你把我看作蚂蚁，但是总有一天我会成为狮子的”[81]。

注释：

[73] “通报”（《Moniteur》）是法国日报“总汇通报”（《Le　Moniteur　uni-versel》）的简称，它是政府的官方机关报，1789年至1869年用这个名称在巴黎出版。——第173页。

[74] 指七月王朝时期路易·波拿巴通过武装叛乱实行政变的企图。1838年9月30日他在一些赞成波拿巴主义的军官的帮助下发动了斯特拉斯堡驻防军的两个炮兵闭，但只经过几小时叛乱分子就被解除了武装。路易·波拿巴本人被捕并被流放到美洲。1840年8月6日他利用法国波拿巴主义抬头的机会，和一小撮密谋家一起在布伦登陆，企图在当地驻防军队中发动叛乱。这个企图也遭到了完全的失败。路易·波拿巴被判处终身监禁，但他1846年就逃往英国去了。——第174页。

[75] 聂克·波顿是莎士比亚的喜剧“仲夏夜之梦”中的人物。马克思这里引用的是第一幕第二场的情节。——第174页。

[76] 舒夫特勒和斯皮格尔勃是席勒的话剧“强盗”中的人物，是丧失一切道德观念的盗匪和凶手的形象。——第175页。

[77] 指波拿巴派的报纸；这个名称是由路易·波拿巴任总统期间在巴黎的官邸爱丽舍宫而来。——第177页。

[78] 马克思在这里是用席勒的诗“欢乐颂”中的一行而写的双关语。在这首诗中诗人歌颂了欢乐——来自爱丽合乌姆或来自爱丽舍园的女儿（在古代作者的笔下爱丽舍园是天堂的同义语）。爱丽舍园也是巴黎街名，路易·波拿巴的官邸就在这里。——第181页。

[79] 议会是十八世纪末资产阶级革命前法国的最高司法机关。许多城市都有议会，作用最大的是巴黎的议会，它办理国王敕令的登记并具有所谓谏疏的权力，即对不合习惯及国家法律的敕令提出反对意见的权力。但议会的反对立场并没有实际的力量，因为只要国王亲自出席会议，敕令就一定要被登记下来。——第185页。

[80] 贝耳岛是比斯开湾的一个岛。1849—1857年是监禁政治犯的地方；参加1848年巴黎六月起义的工人也被囚禁在这里。——第188页。

[81] 马克思在这里运用了古希腊作家阿泰纳奥斯（二至三世纪）的著作“学者们之宴会”（《Deipnosophistae》）中的一个情节。他转述得不完全确切。埃及法老泰俄斯以隐喻的方式讥笑带兵前去帮助他的斯巴达皇帝阿革西拉乌斯的矮小身材说：“山怀孕了，宙斯很吃惊，但山生了个老鼠”。阿革西拉乌斯回答说：“你把我看作老鼠，但总有一天，你会把我看成狮子的”。——第190页。


第六章 波拿巴的胜利

六

    秩序党在徒劳无益地力图保持军权和夺回已经丧失的对于行政权力的最高领导权时，不得不去跟山岳党和纯粹共和党人进行联合，这就确凿地证明，秩序党已经失去了独立的议会多数。仅仅是日历的力量、时钟的指针，在5月28日发出了秩序党彻底瓦解的信号。5月28日是国民议会生命的最后一个年头的开始。国民议会现在必须解决一个问题：原封不动地保存宪法呢，还是把它加以修改。但是，修改宪法就不只是要在资产阶级统治和小资产阶级民主派统治之间，在民主主义和无产阶级无政府状态之间，在议会制共和国和波拿巴之间进行选择，而且是要在奥尔良王朝和波旁王朝之间进行选择！这样，在议会内部就出现了一个引起争吵的原因，秩序党内利益彼此矛盾的各个敌对派别将围绕着它展开公开的斗争。秩序党是各种不同社会成分的结合体。修改宪法的问题造成了一种政治热度，它使这个结合体重又分解为它原来的各个构成部分。
    波拿巴派关心修改宪法的原因很简单。他们首先想废除禁止再度选举波拿巴和延长他的权力期限的第45条。共和派的立场也很简单。他们无条件地反对任何修改，认为修改宪法是反对共和国的周密的阴谋。既然他们在国民议会中拥有四分之一以上的票数，而依照宪法又必须要有四分之三的票数赞成才能合法地决定修改宪法和召集修改宪法的专门会议，所以他们只要计算一下自己的票数，就可相信自己必获胜利了。他们当时确实是相信自己一定要胜利的。
    和这些明显的立场相反，秩序党陷入了无法解决的矛盾中。如果它拒绝修改宪法，它就会使现存的制度受到威胁，因为这样就会使波拿巴只有使用暴力一个出路，并且会使法国在1852年5月的第二个星期日这个决定时刻听任革命的无政府状态摆布，那时，总统是失去了权力的总统，议会是早已没有权力的议会，人民则是企图重新争得权力的人民。如果它按照宪法途径投票支持修改宪法，那末它知道它的表决是枉然的，因为按照宪法规定，它的表决一定会被共和派的否决所推翻。如果它违背宪法而宣布说只要有简单多数通过就够了，那末它就只有在自己完全服从行政权力的条件下才能希望制服革命；这样它就把宪法、宪法的修改和它本身一并交给波拿巴掌握了。为延长总统权力而作的局部的修改，将为波拿巴帝制主义的篡夺权力开辟道路。缩短共和国寿命而作的全面的修改，又必然会引起各个王朝的要求之间的冲突，因为波旁王朝复辟的条件和奥尔良王朝复辟的条件不仅各不相同，而且是互相排斥的。
    议会制共和国已不仅是法国资产阶级中的两派（正统派与奥尔良派，即大地产与工业）能够平分秋色地进行统治的中立地盘。它并且是他们共同进行统治的必要条件，是它们的共同阶级利益借以支配资产阶级各派的要求和社会其他一切阶级的唯一的国家形式。作为保皇派，他们又重新陷入他们旧有的对抗状态，卷入地产和金钱争夺霸权的斗争，而这种对抗状态的最高表现，这种对抗状态的化身，就是他们各自的国王，他们各自的王朝。正因为如此，所以秩序党总是反对波旁王族返国。
    奥尔良派的议员克雷通，在1849年、1850年和1851年曾周期地建议废除放逐王族的法令。议会也按同样的周期表演了保皇派集会顽强地阻挡其被逐国王返国的场面。理直三世在杀死亨利六世以前曾对他说，他太好了，这个尘世容纳不了他，他的位置在天上。保皇派认为法国太坏了，不能把被放逐的国王归还给它。情势迫使他们成为共和派并屡次批准把国王逐出法国的人民的决定。
    修改宪法（而这个问题由情势所迫又非讨论不可）不仅会使共和国成为问题，而且会使资产阶级两派的共同统治成为问题；不仅会使君主国有恢复的可能，而且会复活曾在君主国中轮流占有特权地位的那些利益间的竞争，复活资产阶级两派间争夺霸权的斗争。秩序党的外交家们希望以两个王朝的结合，即以各个保皇派和它们的王室的所谓融合来中止这一斗争。复辞王朝和七月王朝的真正融合便是议会制共和国，在这一共和国中，奥尔良派和正统派双方的色彩都脱落了，各种形态的资产者都消溶为一般的资产者，消溶为资产者这个类属了。现在奥尔良派应当变成正统派，正统派应当变成奥尔良派。体现着他们的互相对抗的君主国，应当成为他们彼此统一的化身；他们互相排斥的派别利益的表现，应当成为他们的共同的阶级利益的表现；君主国应当完成只有把两个君主国都废除了的共和国才能完成和已经完成的任务。这就是秩序党的术士们绞尽脑汁制造出来的哲人石。仿佛正统派的君主国可能在什么时候变成工业资产者的君主国，或是资产阶级的君主国可能在什么时候变成世袭土地贵族的君主国一样。仿佛地产和工业能够在一顶王冠下面和平共居一样，可是王冠只能落到一个人头上——不是落到哥哥头上，就是落到弟弟头上。仿佛在地产还没有决心自动变成工业财产以前，工业可以和地产和解一样。如果亨利五世明天逝世，巴黎伯爵仍然不会成为正统派的国王，除非他不再作奥尔良派的国王。但是，从事融合的哲人随着宪法修改问题被提到首位而喊得愈益响亮起来，把“国民议会报”变成自己的正式的机关日报，并且直到现在（1852年2月）还在努力活动——这些哲人认为一切困难都是由于两个王朝派的对抗和竞争。于是，想使奥尔良王室和亨利五世和解的企图，从路易-菲力浦逝世时就已经开始，但这种企图也像只是在国民议会休会期间、在会议休息时、在后台进行的其他一切王朝阴谋一样，与其说是郑重的事情，不如说是对旧日迷信的卖弄风情，这种企图现在已经变成一种隆重的表演，秩序党已经不像以前那样把它当作票友戏演出，而是把它当作公开上演的戏了。信使不断从巴黎奔到威尼斯[82]，再从威尼斯奔到克勒蒙特，又从克勒蒙特奔回巴黎。尚博尔伯爵发表了一个宣言，他在这个宣言中“靠他全家人的支持”，宣布“国民的”、而不是他自己的复辟。奥尔良派的萨尔万迪跪倒在亨利五世脚下，正统派的首领贝利耶、贝诺瓦·达济和圣蒲利斯特等跑到克勒蒙特去劝说奥尔良王室，但是徒劳无功。主张融合者在太晚的时候才觉察到，资产阶级两派的利益虽然在家族利益即两个王室的利益的形态中日益尖锐，但是它们并不会因此更少地互相排斥，也不会因此更多地互相谦让。假定亨利五世承认巴黎伯爵是他的继承人（这是主张融合者在最好的场合所能指望的唯一成就），那末奥尔良王室除了因亨利五世没有后嗣本来就一定能够获得的东西外，并不会得到别的权利，可是它会因此丧失它从七月革命获得的一切权利。奥尔良王室将放弃自己旧日的要求，放弃它在差不多一百年的斗争中从波旁王室长系手里夺得的一切权利，它将要为了宗族的特权而放弃自己的历史特权，即现代君主国的特权。所以，融合无非就是奥尔良王室的自愿退让，为了正统派放弃自己的权利，忏悔地从一种国教后退到另一种国教，从新教后退到天主教。这种后退可能给予奥尔良王室的甚至不是它所失去的王位，而只是它诞生时所占据的王位的一个阶梯。旧日的奥尔良派阁员、基佐、杜沙特尔等人，也赶快跑到克勒蒙特那里去即早筹划融合事业，实际上他们只是表现了七月革命后的醉后的头痛，表现了对资产阶级王权和资产者的王权的失望，表现了对正统派的迷信，把它作为防止无政府状态的最后的护符。他们自命为奥尔良王室和波旁王室之间的调停者，事实上他们只不过是奥尔良派的变节分子，而茹安维尔亲王就是把他们当作这种人来看待的。然而，奥尔良派富有生命力的、好战的那部分人，如梯也尔、巴兹等，却因此更容易使路易-菲力浦家族确信，既然君主制的任何直接的复辟都要以两个王朝的融合为前提，而任何这样的融合又都要以奥尔良王室放弃自己的权利为前提，那末，暂且承认共和国，等到事变允许把总统的安乐椅变成王位时再说，这样作是和他们家族的传统完全相适合的。起初有人散布谣言说茹安维尔要当共和国总统的候选人，公众的好奇心被激发起来了，过了几个月，到九月间，在宪法修改案已被否决以后，这个候选人就被公开宣布了。
    这样一来，保皇派要奥尔良派和正统派融合的企图，不仅遭到了失败，而且还破坏了他们在议会中的融合，破坏了把他们联合起来的共和国形式，把秩序党又分解成原来的各个构成部分。但是，克勒蒙特和威尼斯之间愈是疏远，它们之间的关系愈是近于决裂，有利于茹安维尔的煽动愈是加紧，波拿巴的内阁阁员福适和正统派之间的谈判，也就愈加热烈，愈加认真了。
    秩序党的解体还不止于它分解成各个基本构成部分。这两个巨大派别中的每一派，又都继续分解下去。看来，好像先前在两大营垒中每一个营垒（不论是正统派或奥尔良派）内部曾经互相斗争互相排斥的一切旧有色彩，如同干纤毛虫碰到了水一样，又都重新活起来了。看来，他们又重新获得了充分的生命力，能够形成具有互相对立的独立利益的各个派别了。正统派在梦想他们又回到土伊勒里宫和马松阁之间进行争吵、维莱尔和波林尼雅克之间进行争吵的时代[83]。奥尔良派又重新经历了基佐、摩莱、布洛利、梯也尔和奥迪隆·巴罗之间比武的黄金时代。
    秩序党中有一部分人赞成修改宪法，可是对于修改的范围，他们的意见并不一致，在这一部分人中，有贝利耶和法卢一方所领导和拉罗什雅克兰一方所领导的正统派，有摩莱、布洛利、蒙塔郎贝尔和奥迪隆·巴罗领导的那些在斗争中疲倦了的奥尔良派；这一部分人和波拿巴派方面的议员一致提出了如下一个含义广泛而不明确的建议：
    “下面署名的议员建议把宪法加以修改，目的在于把完全实现国民主权的可能性还给国民。”
    可是，这些议员又通过自己的报告人托克维尔一致声称：国民议会无权建议废除共和国，这个权力只能属于为修改宪法而召集的议会。此外，他们声称，宪法只能在“合法的”基础上，就是说，只有在按照宪法规定的四分之三的多数票赞成修改时才能修改。经过六天的激烈讨论之后，7月19日，宪法修改案果然被否决了。赞成修改的有四百四十六票，反对修改的有二百七十八票。极端的奥尔良派梯也尔、尚加尔涅等人在表决时和共和派及山岳派采取了一致行动。
    这样，议会的多数表示反对宪法，而宪法本身却表示拥护议会的少数，拥护必须执行议会少数决议的原则。可是，秩序党在1850年5月31日和1849年6月13日岂不都曾经把议会多数置于宪法之上吗？它以前的全部政策岂不都是以宪法条文服从议会多数决定为基础的吗？它不是曾经让民主派以迷信旧约的态度去对待法律的字眼，并因为这种迷信而处罚了民主派吗？可是目前，修改宪法无非就是要延长总统掌权的期限，而延长宪法的寿命无非就是要罢免波拿巴。议会表示拥护波拿巴，但是宪法表示反对议会。所以，当波拿巴撕毁宪法时，他的行动是合乎议会精神的，而当他解散议会时，他的行动又是合乎宪法精神的。
    议会宣布了宪法，同时也就是宣布议会本身的统治是处在“多数之外”；议会以自己的决议废除了宪法，延长了总统掌权的期限，同时也就是宣布说，当它本身还继续存在时，宪法既不能死亡，总统的权力也不能生存。它未来的掘墓人已经站在门前了。当议会正忙于讨论修改宪法的问题时，波拿巴撤销了表现得不坚决的巴拉盖·狄利埃将军第一师团指挥官的职务，任命马尼扬将军继任该职，这位将军是里昂的胜利者，十二月事变的英雄，波拿巴的爪牙之一，早在路易-菲力浦时期就由于布伦远征事件因拥护波拿巴而多多少少地出了丑。
    秩序党关于修改宪法的决定表明，它既不能统治，又不能服从；既不能生，又不能死；既不能和共和国调和，又不能把共和国推翻；既不能捍卫宪法不受侵犯，又不能废除宪法；既不能和总统合作，又不能和总统决裂。它究竟是期待谁来解决一切矛盾呢？期待日历，期待事变的进程。它不再控制事变了。这样，它就把自己交给事变支配，交给这样一种力量支配，对于这种力量，它在反对人民的斗争中已经一步一步地让出了各种权力，直至它自己在这种力量面前变得毫无权力为止。为了使行政权力的首脑能够更顺利地定出对付它的战斗计划，加强自己的进攻手段，选择自己的工具和巩固自己的阵地，秩序党就在这个紧急关头决定退出舞台，使议会从8月10日到11月4日休会三个月。
    不仅议会政党分裂为原来的两大集团，不仅其中的每一个集团又各自再行分裂，而且议会内的秩序党和议会外的秩序党也分裂了。资产阶级的演说家和作家，资产阶级的讲坛和报刊，一句话，资产阶级的思想家和资产阶级自己，代表者和被代表者，都互相疏远了，都不再互相了解了。
    外省的正统派，由于眼界狭小和过分热情，责备他们的议会领袖贝利耶和法卢投奔波拿巴阵营和背叛了亨利五世。他们的百合花的头脑只相信造孽行为，不相信外交手腕。
    商业资产阶级和它的政治家之间的分裂，更加不可挽救，更具有决定的意义。正统派责备自己的政治家背弃了原则，而商业资产阶级却正好相反，责备自己的政治家忠实于已经变得无用的原则。前面我已经指出，自从富尔德加入内阁以来，那一部分在路易-菲力浦时期握有绝大部分权力的商业资产阶级，即金融贵族，已经变成波拿巴派了。富尔德不仅在交易所中维护波拿巴的利益，而且也在波拿巴面前维护交易所的利益。关于金融贵族的态度，最好是从他们的欧洲机关刊物即伦敦的“经济学家”[84]杂志中引一段话来说明。这个杂志在1851年2月1日那一期上发表了如下的巴黎通讯：
    “现在各方面都有人声明法国首先要求安宁。总统在他致立法议会的咨文中声明了这一点；国民讲台上也有人响应了这一点；报纸上再三重复说到这一点；教堂的教坛上也宣扬这一点；国家证券对于最小的危害安宁的事件的敏感以及它们在行政权力每次胜利时的稳定，也证明这一点。”
    “经济学家”杂志在1851年11月29日那一期上以自己的名义宣称：
    “在欧洲所有的证券交易所中，总统现在已被公认为秩序的卫士。”
    可见金融贵族指责秩序党对行政权力进行的议会斗争是破坏秩序，而把总统每次对它那些看来是自己的代表们的胜利当作秩序的胜利来欢呼。这里所说的金融贵族，应当了解为不只是那些巨大的国债经纪人和国家证券投机者，这些人的利益当然是和国家权力的利益相吻合的。全部现代金融业，全部银行业，都是和国家信贷极为密切地联系在一起的。有一部分银行资本必然要投入容易兑现的国家有息证券。银行存款，即交给银行并由银行在商人和工业家之间分配的资本，有一部分是从国家债权人的红利中得来的。既然在一切时代国家政权的稳定对整个金融市场和这种金融市场的牧师们来说是摩西和先知，那末现在，当任何洪水都有把旧的国家连同旧的国债一并从地面上冲去的危险时，又怎能不是这样呢？
    狂热地渴望秩序的工业资产阶级，也因议会内的秩序党和行政权力发生争吵而感到烦恼。梯也尔、昂格勒斯、圣贝夫等人在1月18日因尚加尔涅退职事件投票以后，也受到选民们（而且正是工业区的选民）的公开谴责，特别是他们跟山岳党成立联盟的行为被指斥为背叛秩序。如果说，像我们所已经看到的，秩序党和总统的斗争不过是些言过其实的嘲弄和琐屑无聊的攻讦，而这些行为是不配受到好的待遇的，那末，另一方面，对这部分要求自己的代表们顺从地把军权从自己的议会手中奉送给冒险的王位追求者去掌握的资产阶级，就连那些曾为它的利益而采用过的攻讦手段也不值得采取了。这部分资产阶级表明：为了保持他们的公共利益、他们本阶级的利益、他们的政治权力而进行的斗争，是有碍于他们私人的事情的，因而只是使他们感到痛苦和烦恼。
    当波拿巴巡游各地时，外省城市的资产阶级显贵、市政官员、商业法庭的法官等等，到处都几乎毫无例外地以极卑屈的态度迎接他，甚至当他在第戎无情地攻击国民议会，特别是攻击秩序党的时候，也是这样欢迎他。
    当商业情况良好的时候（1851年初还是这样），商业资产阶级狂暴地反对任何议会斗争，生怕这种斗争会使商业吃亏。当商业情况不好的时候（从1851年2月底起已成为经常现象了），商业资产阶级就抱怨议会斗争是商业停滞的原因，并要求为了活跃商业停止这种斗争。关于修改宪法的讨论恰好发生在这种不好的时期。既然当时问题是关于现存国家制度的生死存亡的问题，所以资产阶级就更有理由要求它的代表们终止这种痛苦的过渡状态，同时又保持现状。这里面没有任何矛盾。它所了解的终止过渡状态，正是延长过渡状态，将最后的解决拖延到遥远的将来。保持现状只能有两种方法：一是延长波拿巴掌权的期限，一是让波拿巴按照宪法退职，选出卡芬雅克来。一部分资产阶级倾向于后一种解决方法，可是他们除了叫他们的代表对这个迫切的问题保持沉默，不去触动以外，就提不出更好的建议。他们以为，如果他们的代表不出来讲话，波拿巴就不会行动了。他们希望有一个为了不使人看见而把头藏起来的鸵鸟的议会。另一部分资产阶级希望让已经坐在总统位子上的波拿巴留任总统，一切照旧不变。他们感到愤慨的，是他们的议会不愿意公开违背宪法和率直地放弃权力。
    在国民议会休会期间，从8月25日起召开的各省委员会（大资产阶级的地方代议机关），几乎一致表示赞成修改宪法，即反对议会，拥护波拿巴。
    资产阶级对于自己的著作界的代表和自己的报纸所表现的愤怒，比它跟议会代表们的破裂更为明显。只要资产阶级的新闻记者稍微抨击一下波拿巴篡夺权力的欲望，只要报刊企图保护资产阶级的政治权利不受行政权力侵害，资产阶级法庭就判处数额异常巨大的罚款和不光彩的监禁，这种情况不仅使法国，而且使整个欧洲都感到惊愕。
    前面我已经指出，议会内的秩序党由于叫嚣需要安宁而陷自身于无所作为的境地，它在反对其他社会阶级的斗争中亲手取消了自己的政治制度即议会制度的一切条件，并且宣布资产阶级的政治统治同资产阶级的安全和生存是不相容的，而议会外的资产阶级群众，却对总统奴颜婢膝，诋毁议会，粗野地对待自己的报刊，从而促使波拿巴压制和消灭资产阶级中讲话和写文章的分子，即资产阶级的政治家和著作家、资产阶级的讲坛和报纸，而所有这一切都是为了使它能够在不受限制的强硬的政府保护下安心地从事他们私人的事情。它毫不含糊地声明说，它渴望摆脱自己的政治统治地位，以便摆脱和这种统治地位相连的麻烦和危险。
    这个议会外的资产阶级，甚至对于为它本阶级的统治而进行的单纯的议会斗争和文字斗争，也曾表示激愤，并且出卖了这一斗争的领袖人物；但是现在它却敢于在事后责备无产阶级没有为它这个资产阶级进行流血斗争，进行你死我活的斗争！这个资产阶级时刻都为最狭小最卑鄙的私人利益而牺牲自己的全阶级的利益即政治利益，并且要求自己的代表人物也作同样的牺牲；但现在它却哀叫无产阶级为了自己的物质利益而牺牲了它这个资产阶级的理想的政治利益。它装得好像是个好心肠的人，被社会主义者引入歧途的无产阶级不了解他，并且在紧要关头抛弃了他。它的这种哀叫在整个资产阶级世界中得到了反响。自然，这里我不是指德国那些小政客和浅学之辈。我指的是“经济学家”杂志一类的东西，这个杂志在1851年11月29日，即政变前四天还宣布波拿巴是“秩序的卫士”，而梯也尔和贝利耶是“无政府主义者”，在1851年12月27日，在波拿巴驯服了这些“无政府主义者”之后，它又大叫大喊，说什么“无知的、没有教养的、愚蠢的无产阶级群众”背叛了“社会中等和上等阶层的才能、知识、纪律、精神影响、智力源泉和道德威望”。其实，愚蠢、无知和卑鄙的一群，正是资产阶级本身。
    的确，法国在1851年是遭受了一次小小的商业危机。2月底，输出比1850年减少了一些；3月，商业衰落，工厂相继关闭；4月，各工业省的情况好像和二月事变后一样令人失望；5月，情况还没有好转；6月28日，法兰西银行还是以存款数量大增和贴现数量大减表明了生产的停滞；直到10月中旬，情况才逐渐好转。法国资产阶级把这种商业停滞说成是纯粹由于政治原因，由于议会和行政权力间的斗争，由于临时的治理形式的不稳定，由于1852年5月第二个星期日的可怕远景。我并不否认所有这些情况都对巴黎和各省的某些工业部门的衰落有影响。但是，无论如何这种政治局势的影响只是局部的，而且是很微小的。对于这一点的最好的证明，就是商业开始好转正是在10月中旬，恰好是在政治局势恶化、政治的地平线上笼罩着乌云、每分钟都可能从爱丽舍宫打来霹雳的时候。虽然法国的资产者所具有的“才能、知识、洞察力和智力源泉”越不出他自己的鼻尖，但是他在伦敦工业展览会[85]整个会期内总能用鼻子触到自己的商业情况不利的原因吧。当法国工厂相继关闭的时候，英国爆发了商业破产。如果说法国在4月和6月两个月达到顶点的是工业恐慌，那末英国在4月和5月两个月间达到顶点的则是商业恐慌。无论是在法国或英国，毛织业和丝织业的情况都很不妙。虽然英国的棉织工厂还在继续生产，但是它们所获得的利润已不像1849年和1850年那样大了。不同点只在于法国发生的是工业危机，而英国发生的则是商业危机；法国是工厂相继关闭，而英国则是生产扩大，不过是在不如前几年那样顺利的条件下扩大罢了；在法国，情况最糟的是输出，在英国是输入。其共同原因（当然不应在法国政治地平线的范围内去寻找）是显而易见的。1849年和1850年是物质繁荣和过度生产程度最高的年度，这种过度生产的结果直到1851年才显露出来。这年年初，过度生产因工业展览会即将举行而特别加重了。除此以外，还有下面一些特殊情况：起初是1850年和1851年的棉花歉收，然后是人们确信棉花的收成会比预期的好，棉价起初是上涨，后来突然降低，——一句话，就是棉价涨跌不定。生丝产量至少在法国是低于中等产量。最后是毛织业自1848年以来飞速发展，使得羊毛的生产跟不上去，而羊毛的价格比毛织品的价格高得非常不相称。这样，在上述三个世界性工业部门所需的原料方面，就包含有引起商业停滞的三重原因。而且除了这些特殊情况以外，1851年的表面上的危机，无非是在过度生产与过度投机还未用尽所有力量疯狂地跑过工业循环的最后阶段并重新回到自己的出发点——即回到普遍的商业危机去以前，在工业循环中经常和它们相伴而生的一种暂时停顿。在商业史上的这种间隙时期中，英国发生了商业的破产，而法国却是工业本身陷于停顿，这一方面是由于当时法国工业已经经受不住英国的竞争而被排挤出所有的市场，另一方面是由于法国工业是生产奢侈品的工业，它对商业方面的任何停滞都特别敏感。这样一来，法国除了受普遍危机的影响之外，还经受自己本国的商业危机，这种商业危机为世界市场一般情况所决定和制约的程度，比它受法国地方情况决定和制约的程度要大得多。这里不妨把英国资产者的推断拿来和法国资产者的偏见对比一下。利物浦的一家巨大的商行在1851年度的商业总结报告中写道：
    “很少有哪一年像过去这一年这样辜负起初对它所寄托的希望了。这一年不但没有大家一致预期的大繁荣，反而成了最近二十五年来最令人沮丧的年头。这自然只是对商业阶级，而不是对工业阶级而言。可是，在这年年初，无疑是有足够的根据使我们预期会有相反的情形：商品贮藏很少，资本充足，食品价格低廉，丰收在望；在欧洲大陆有不受任何破坏的和平，在本国又没有任何政治上或财政上的困难，——的确，看来商业是完全可以展翅高飞的……这一不幸的结果究竟应归罪于什么呢？我们以为应归罪于输入与输出的贸易额过分庞大。如果我们的商人自己不把自己的活动限制在较狭小的范围内，那末，除了三年一度的恐慌以外，什么东西也不会使我们保持均衡。”
    现在我们想像一下法国资产者在这种商业恐慌中的情形：他那患着商业狂热病的头脑每天都被这样一些东西所折磨、搅扰和震聋了耳朵，这就是关于政变和恢复普选权的种种谣传、议会和行政权力的斗争、奥尔良派和正统派的攻讦、法国南部共产主义的密谋活动、涅夫勒省和舍尔省臆想的农民起义、各个总统候选人的自吹自擂、报纸上各种大肆宣扬的口号、共和派要以武力保护宪法和普选权的威胁、流亡in　partibus〔国外〕的英雄们预告1852年5月的第二个星期日将是世界末日的文告，——这样我们就可以理解，为什么资产阶级在这种融合、修改、延期、宪法、秘密活动、联合、亡命、篡权和革命等难以形容的喧嚣的混乱中弄得喘不过气来的时候，就疯狂地向自己的议会制共和国喊道：“没有终结的恐怖，还不如令人恐怖的终结！”
    波拿巴懂得这种喊声。由于债权人急躁难耐的情绪日益增长，他的理解力更加敏锐了，这些债权人觉得，太阳每一落山，总统任期的最后一天即1852年5月的第二个星期日就愈益接近了，天上星辰的运动就表示反对他们的地上期票有兑现的效力。债权人变成了真正的占星家了。国民议会使波拿巴丧失了靠宪法来延长其掌权期限的希望，茹安维尔亲王的候选人资格已不允许再犹豫动摇了。
    如果说有过什么事变在它尚未到来时老早就把自己的影子先投射过来的话，那末这就是波拿巴的政变了。波拿巴早在1849年1月29日，即在他当选刚过一个月的时候，就已向尚加尔涅提出了这种建议。关于政变的政策，他自己的内阁总理奥迪隆·巴罗在1849年夏天以隐蔽的方式谈到过，而梯也尔在1850年冬天公开地谈到过。1851年5月，培尔西尼曾经再度企图取得尚加尔涅对于政变的赞助，而“国民议会通报”[86]公布了这些谈判。每逢议会发生风波时，波拿巴派的报纸就以政变相威胁；危机愈是接近，它们的声调就愈放肆。在波拿巴每夜和时髦的男女骗子举行的狂宴上，一到午夜，当豪饮使他们畅谈起来并激起他们的幻想时，政变总是指定在第二天早晨举行。剑拔出来，酒杯相碰，议员被抛出窗外，皇袍加在波拿巴身上，而一到早晨，幽灵便又消失，吃惊的巴黎从直率的修女和不慎重的武士们的口里才知道它又度过了一次危险。在9月和10月两个月间，关于coup d'état〔政变〕的谣传一刻也没有停息过。影子像彩色的照像底片一样已蒙上了各种色彩。只要翻一翻9月和10月两个月份的欧洲报纸，就可以找到这类情况的报道：“巴黎到处流传着政变的谣言。听说首都今天夜间就要被军队占领，而明天早晨就会有解散国民议会、宣布塞纳省戒严、恢复普选权并向人民呼吁的法令出现。听说波拿巴正在寻找阁员来执行这些非法的法令。”这些报道总是不变地以“延期”一语结束。政变始终是波拿巴的固定不移的观念。他是抱着这个观念重回法国的。他为这个观念所控制，以致经常流露于言谈之间。他十分软弱，因此经常放弃自己的观念。巴黎人十分习惯于像对待幽灵一样地对待这个政变的影子，以致最后当这个政变有肉有血地出现时，巴黎人还不愿意相信它。可见，政变之所以成功，根本不是由于十二月十日会的头子严守秘密和国民议会惊慌失措。这个政变是不管波拿巴怎样随便泄露秘密，以及在国民议会完全知悉内情的条件下成功的，因为这是先前的事变进程的必然而不可避免的结果。
    10月10日，波拿巴向内阁阁员们宣布他决定恢复普选权；10月16日内阁阁员辞职；10月26日巴黎知道了托利尼内阁组成的消息，同时，警察局长卡尔利埃已由莫帕代替，而第一师师长马尼扬已把最可靠的团队调到了首都。11月4日国民议会宣布复会。国民议会除了把它已学过的课程按简单扼要的提纲复习一遍并表明它只是在死后才被埋葬之外，是别无他事可作了。
    国民议会在和行政权力斗争时所失掉的第一个阵地就是内阁。国民议会不得不以完全承认纯系虚构的托利尼内阁而庄严地承认这个损失。当日罗先生以新内阁名义向常任委员会作自我介绍时，常任委员会报之以嘲笑。这么一个软弱的内阁竟敢来执行像恢复普选权这样强硬的措施！可是，全部问题正是在于什么事情也不要通过议会去做，一切事情都要和议会背道而驰地做。
    国民议会在它复会的当天就接到了波拿巴的咨文，在咨文中他要求恢复普选权和废除1850年5月31日的法律。当天他的部长们就提出了这种内容的法令。国民议会立即否决了部长们关于必须立即颁布这个法令的建议，而法律本身在11月13日以三百五十五票对三百四十八票被否决了。这样，议会就再度撕毁了自己的委任状，又一次证实它已从自由选出的人民代议机关变成了一个阶级的篡权议会，再度承认它自己割断了连结议会头部和国民身体的肌肉。
    如果说行政权力建议恢复普选权是表示从呼吁国民议会转向呼吁人民，那末立法权力通过议会总务官提出法案就是表示从呼吁人民转向呼吁军队了。国民议会是想通过这个法案来确立自己直接调动军队的权力，确立自己创建议会军的权力。国民议会就这样一方面指定军队来充当自己和人民之间、自己和波拿巴之间的仲裁者，承认军队是国家的决定性力量，另一方面它也不得不肯定，它自己早已放弃统率这种力量的要求了。它不是立刻调动军队而是把自己调动军队的权利当成讨论的题目，这就暴露了它对于自己的力量的怀疑。它否决了议会总务官提出的法案，于是就公开承认了自己的软弱无力。这个法案因为只得到一百零八票的少数而失败了：山岳党决定了它的命运。当时山岳党所处的地位就像布利丹的驴子［注：十四世纪法国经院哲学家布利丹在论述意志自由问题时曾讲了一个驴子的故事：一头驴子在两个完全相同的草堆之间，无法进行选择，结果只好饿死。——译者注］一样，不同的地方只在于不是要在两袋干草之间决定哪一方诱惑力更大，而是要在两顿棒打之间决定哪一方打得更痛。一怕尚加尔涅，二怕波拿巴：老实说，这种处境决不是英雄好汉的处境。
    11月18日，有人对秩序党本身提出的市议会选举法提出了一个修正案，规定市议会选举人在选区内居住的期限不是三年，而是一年。这个修正案被仅仅一票的多数否决了，但是立刻就发现这一票是计算错了。秩序党由于分裂成各个敌对的派别，早就丧失了自己的独立的议会多数。这时它表明，议会内根本没有什么多数可言了。国民议会丧失了通过决定的能力。它的各个构成部分已经没有任何联结的力量使其相互结合在一起了，它已经断了气，它已经死了。
    最后，在大难临头的前几天内，议会外的资产阶级群众又一次庄严地证实自己已与议会内的资产阶级决裂。梯也尔这个议会英雄特别严重地患了议会迷的不治之症，他在议会死后还协同国务会议想出了一个新的议会阴谋把戏——制定责任法，把总统牢牢地约束在宪法范围之内。波拿巴在9月15日巴黎的新的集市大厅举行奠基典礼时，简直像马赞尼洛那样有力地把那些爱跑市场的太太和卖鱼女人迷惑了一番（不错，一个卖鱼女人的实际力量等于十七个城官）；在议会总务官提出法案之后，他曾使他在爱丽舍宫设宴招待的那些尉官们喜出望外，同样，这时，11月25日，他又把聚会在马戏场想从他手中领取伦敦工业展览会奖章的工业资产阶级吸引过来了。现在我把“辩论日报”上他的演说中最典型的一段话引录如下：
    “这样出乎意料的成绩使我有权再说一遍，如果法兰西共和国有可能关心自己的实际利益和改组自己的机构，而不是一再容忍蛊惑者和君主主义幻想所惹起的骚扰事件的损失，那末法兰西共和国该是多么伟大啊。（看厅里到处响起雷鸣似的暴风雨般的经久不息的掌声）君主主义的幻想妨碍任何进步和一切重要的工业部门。结果是没有进步，只有斗争。我们看到，从前热烈拥护国王的权威和特权的人，现在如何以国民公会的精神行动，只求削弱从普选权中产生的权力。（掌声雷动，经久不息）我们看到，从前吃革命的苦头最多和最怨恨革命的人，现在怎样煽动新的革命，而这一切都只是为了要束缚国民的意志……我保证你们将来能得到安宁”等等，等等。（“好！好！”暴风雨般的叫好声）
    工业资产阶级就这样卑屈地鼓掌欢迎了12月2日的政变，欢迎了议会的灭亡，欢迎了自己的统治地位的毁灭和波拿巴的独裁。12月4日轰隆的炮击声报答了11月25日轰隆的鼓掌声，而鼓掌鼓得最起劲的萨兰德鲁兹先生的房子挨炮弹也最多。
    克伦威尔在解散长期议会时独自一人进入了会场，从口袋里拿出表来，为的是不要让议会比他所指定的期限多存在一分钟，接着就以愉快的幽默的嘲笑把每一个议会议员赶出会场。拿破仑虽然比他的原型要小一点，但他毕竟在雾月18日跑到立法议会去向它宣读了（固然是以断断续续的声调）它的死刑判决书。第二个波拿巴所拥有的行政权无论和克伦威尔或拿破仑所拥有的比起来都完全不同，他不是在世界史册中，而是在十二月十日会的史册中，在刑事法庭的史册中为自己寻找榜样。他从法兰西银行窃取了二千五百万法郎，用一百万法郎收买了马尼扬将军，用十五个法郎加烧酒收买一个士兵，他偷偷地、像夜间的贼一样去跟自己的同谋者相会，命令他们闯入最危险的议会首领们的住宅，把卡芬雅克、拉摩里西尔、勒夫洛、尚加尔涅、沙尔腊斯、梯也尔、巴兹等人从床上拖下来押进监狱，用军队占领巴黎各重要据点和议会大厦，第二天一早就在首都各处张贴告示，宣告国民议会和国务会议已被解散，普选权已经恢复，塞纳省宣布戒严。稍后，他就在“通报”上登出了一个伪造的文件，说什么在他周围已聚集了许多议会权威人士，他们已组成一个非常的国务会议。
    议会里剩下的人，主要是正统派和奥尔良派，集合在第十区市政厅内开会，在再三高呼“共和国万岁！”的情况下通过决议罢免波拿巴，毫无成效地向站在市政厅门前张望的人群呼吁，直到最后被非洲猎兵押送到多尔塞兵营，然后又装进囚车从那里送进马萨、阿姆和文森等地的监狱。秩序党、立法议会和二月革命的结局就是如此。
    在作结论之前，我们且把二月革命的历史作个简括的概述。
    Ⅰ．第一个时期，从1848年2月24日起到5月4日止。二月时期。序幕。普遍联欢的喜剧。
    Ⅱ．第二个时期，共和国成立和立宪国民议会时期。
    （1）从1848年5月4日起到6月25日止。一切阶级对无产阶级进行斗争。无产阶级在六月事变中遭受失败。
    （2）从1848年6月25日起到12月10日止。纯粹的资产阶级共和派专政。起草宪法。宣布巴黎戒严。资产阶级专政因12月10日波拿巴当选为总统而废除。
    （3）从1848年12月20日起到1849年5月28日止。立宪议会对波拿巴以及和波拿巴联合起来的秩序党进行斗争。立宪议会灭亡。共和派资产阶级遭受失败。
    Ⅲ．第三个时期，立宪共和国和立法国民议会时期。
    （1）从1849年5月28日起到6月13止。小资产阶级同资产阶级和波拿巴进行斗争。小资产阶级民主派遭受失败。
    （2）从1849年6月13日起到1850年5月31日止。秩序党实行议会专政。秩序党以废除普选权而完成自己的统治，但失去议会内阁。
    （3）从1850年5月31日起到1851年12月2日止。议会资产阶级和波拿巴进行斗争。
    （ａ）从1850年5月31日起到1851年1月12日止。议会失去军队总指挥权。
    （ｂ）从1851年1月12日起到4月11日止。议会在企图重新支配行政权力时遭到失败。秩序党失去独立的议会多数。秩序党和共和派及山岳党联合。
    （ｃ）从1851年4月11日起到10月9日止。企图修改宪法，使两个王朝派合并并延长总统掌权的期限。秩序党分解为各个构成部分。资产阶级议会和资产阶级报刊同资产阶级群众最后决裂。
    （ｄ）从1851年10月9日起到12月2日止。议会和行政权力公开决裂。议会处于垂死状态，它被自己的阶级、军队以及其余各阶级所抛弃而复灭。议会制度和资产阶级的统治复灭。波拿巴获得胜利。帝制复辟的拙劣可笑的翻版。

注释：

[82] 威尼斯在十九世纪五十年代是正统派的法国王位追求者尚博尔伯爵的驻在地。——第194页。

[83] 指复辟时期正统派阵营中在策略上的意见分歧。路易十八和维莱尔主张比较小心地采取反动的措施，而达尔图尔伯爵（从1824年起为国王查理十世）和波林尼雅克却完全忽视法国的局势；主张完全恢复革命前的秩序。
    巴黎的土伊勒里宫是路易十八的皇宫；马松阁是宫里的建筑之一，在复辟时期是达尔图尔伯爵的官邸。——第196页。

[84] “经济学家”（《The　Economist》）是英国经济、政治方面的周刊，1843年起在伦敦出版，大工业资产阶级的机关刊物。——第198页。

[85] 伦敦工业展览会是第一次全世界工商业展览会，于1851年5—10月展出。——第203页。

[86] “国民议会通报”（《Le　Messager　de　l’Assemblée》）是法国反波拿巴派的日报，于1851年2月16日至12月2日在巴黎出版。——第205员。


第七章 总结

七

    社会共和国在二月革命开始的时候是作为一个词句、作为一个预言出现的。1848年六月事变时，它被窒死于巴黎无产阶级的血泊中，但是在戏剧的下几幕中，它又常常像幽灵似地出现。民主共和国登上了舞台。它在1849年6月13日和它那四散奔逃的小资产者一同消失了，但是它在逃走时却随身散发了自吹自擂的广告。议会制共和国同资产阶级一起占据了全部舞台，尽量扩展，但是1851年12月2日事件在联合起来的保皇党人的“共和国万岁！”的惊慌叫喊声中把它埋葬了。
    法国资产阶级反对劳动无产阶级的统治，结果是把政权送给了以十二月十日会的头目为首的流氓无产阶级。资产阶级没有让法国从害怕红色无政府状态的未来灾祸中苏醒过来，12月4日，当那些为烧酒所鼓舞的秩序军队根据波拿巴的命令对蒙马特尔林荫道上和意大利林荫道上的凭窗眺望的显贵资产者射击的时候，波拿巴就把这一未来灾祸给资产阶级兑现了。资产阶级曾把马刀奉为神，结果是受到马刀的统治。资产阶级消灭了革命的报刊，结果是它自己的报刊被消灭了。它把人民的集会置于警察监视之下，结果是它自己的沙龙遭到了警察的监视。它解散了民主派的国民自卫军，结果是它自己的国民自卫军也被解散了。它实行了戒严，结果是戒严实行起来对付它了。它用军事委员会代替了陪审法庭，结果是它自己的陪审法庭被军事委员会所代替。它把国民学校置于教士的支配之下，结果是教士支配起它自己的学校来了。它不进行审判就流放囚犯，结果是它自己未经审判就被流放了。它以国家权力镇压社会的任何运动，结果是国家权力镇压起它自己的社会的任何运动来了。它因偏爱自己的钱袋而反对自己的政治家和作家，结果是它的政治家和作家被排除了，但是它的钱袋也在它的口被封死和笔被折断后被抢劫了。资产阶级曾不倦地像圣阿尔谢尼对基督徒那样向革命叫喊说：“Fuge，tace，quiesce！——快跑，住嘴，安静！”，结果是波拿巴也向资产阶级叫喊道：“Fuge，tace，quiesce！——快跑，住嘴，安静！”
    法国资产阶级早已把拿破仑的《Dans cinquante ans，l’Europe sera républicaine ou cosaque》〔“五十年后，欧洲是共和制的欧洲还是哥萨克式的欧洲”〕这个二难推论给解决了。它以《république cosaque》〔“哥萨克式的共和国”〕解决了这个二难推论。无需乎瑟西的魔法就把资产阶级共和国这个杰作变成一个畸形怪物了。这个共和国除了外表的体面之外，什么也没有丧失。今天的法国［注：指1851年政变后的法国。——编者注］是在议会制共和国中就具有了现成的形态的。只要刺刀一戳，水泡就破了，怪物就出现在眼前。
    为什么巴黎无产阶级在12月2日后没有举行起义呢？
    当时资产阶级的倾复还只见之于法令，而法令还没有被执行。无产阶级的任何重大起义立刻又会使资产阶级活跃起来，会使它和军队协调起来，这样将为工人造成第二个六月的失败。
    12月4日，资产者和小店主唆使无产阶级起来战斗。当天晚上，国民自卫军的几个联队答应拿着武器穿着军装到战场上来。因为资产者和小店主已经得知波拿巴在12月2日的一个命令中废除了秘密投票，命令他们在官方的选举名册上把“赞成”或“反对”写在他们的名字旁边。12月4日的抵抗吓坏了波拿巴。夜间他就下令在巴黎各处张贴了广告，宣布恢复秘密投票。资产者和小店主认为自己的目的已经达到了。次日早晨留在家里的正是小店主和资产者。
    12月1日深夜，波拿巴以突然的袭击使巴黎的无产阶级失掉了它的领袖，失掉了街垒战斗的指挥者。无产阶级成了没有指挥官的军队，由于1848年六月事变、1849年六月事变和1850年五月事变的记忆犹新，它丝毫也不愿意在山岳党的旗帜下作战，所以就听凭自己的先锋队即秘密团体去挽救巴黎的起义的荣誉，这种荣誉已被资产阶级如此恭顺地交给士兵们去蹂躏，以致波拿巴后来能够用一个刻薄的理由解除了国民自卫军的武装：他担心无政府主义者滥用它的武器来反对它自己！
    《C’est le triomphe complet et définitif du socialisme！》〔“这是社会主义的完全而彻底的胜利！”〕——基佐曾这样评论12月2日的政变。但是，如果说议会制共和国的倾复包含有无产阶级革命胜利的萌芽，那末这一事实的直接的具体结果就是波拿巴对议会的胜利，行政权力对立法权力的胜利，不用词句掩饰的力量对词句的力量的胜利。在议会中，国民将自己的普遍意志提升成为法律，即将统治阶级的法律提升成为国民的普遍意志。在行政权力的面前，国民完全放弃了自己的意志，而服从于他人意志的指挥，服从于权威。和立法权力相反，行政权力所表现的是国民受人统治而不是国民自治。这样，法国逃脱整个阶级的专制，好像只是为了服从于一个人的专制，并且是服从于一个没有任何权威的个人的权威。斗争的结局，好像是一切阶级都同样软弱无力和同样沉默地跪倒在枪托之前了。
    然而革命是彻底的。它还在经历着苦难的考验。它在有条不紊地完成自己的事业。1851年12月2日以前，它已经完成了它的前一半预备工作，现在它在完成另一半。它先使议会权力臻于完备，为的是能够推翻这个权力。现在，当它已达到这一步时，它就来使行政权力臻于完备，使它表现为最纯粹的形式，使它孤立，使它成为和自己对立的唯一的对象，以便集中自己的一切破坏力量来反对这个权力。而当革命完成自己这后一半准备工作的时候，欧洲就会站起来欢呼说：掘得好，老田鼠[87]！
    这个行政权力有庞大的官僚机构和军事机构，有复杂而巧妙的国家机器，有五十万人的官吏队伍和五十万人的军队，——这个俨如密网一般缠住法国社会全身并阻塞其一切毛孔的可怕的寄生机体，是在君主专制时代，在封建制度崩溃时期产生的，同时这个寄生机体又加速了封建制度的崩溃。土地所有者的和城市的领主特权转化为国家权力的同样众多的属性；封建的显贵人物转化为领取薪俸的官吏；互相交错的中世纪领主权力的五颜六色的图谱（像一堆货样一样）转化为确切规定了的国家权力的图案，这里盛行的分工和集中就像工厂里的一样。第一次法国革命所抱的目的是破坏一切地方的、区域的、城市的和各省的特殊权力以造成全国的公民的统一，它必需把专制君主制所已经开始的事情——中央集权加以发展，但是它同时也就扩大了政府权力的容量、属性和帮手的数目。拿破仑完成了这个国家机器。正统王朝和七月王朝并没有增添什么新的东西，不过是扩大了分工，这种分工随着资产阶级社会内部的分工愈益造成新的利益集团，即造成国家管理的新对象，而愈益扩大起来。每一种共同的利益，都立即脱离社会而作为一个最高的普遍的利益来与社会相对立，都从社会成员自己行动的范围中划分出来而成为政府活动的对象——从某一村镇的桥梁、校舍和公共财产起，直到法国的铁路、国有财产和国立大学止。最后，议会制共和国在它反对革命的斗争中，除采用高压手段而外，还不得不加强政府权力的工具和集中化。一切变革都是使这个机器更加完备，而不是把它毁坏。那些争夺统治权而相继更替的政党，都把这个庞大国家建筑物的夺得视为自己胜利的主要战利品。
    但是在君主专制时代，在第一次革命时期，在拿破仑统治时期，官僚不过是为资产阶级的阶级统治进行准备的手段。在复辟时期，在路易-菲力浦统治时期，在议会制共和国时期，官僚虽力求达到个人专制，但它终究是统治阶级的工具。
    只是在第二个波拿巴统治时期，国家才似乎成了完全独立的东西。和市民社会比起来，国家机器已经大大地巩固了自己的地位，它现在竟能以十二月十日会的头目，一个从外国来的、被喝醉了的士兵拥为领袖的冒险家做首脑，而这些士兵是他用烧酒和腊肠收买过来的，并且他还要不断地用腊肠来讨好他们。由此便产生了怯懦的绝望和难以表述的屈辱情感，这种屈辱压住法国的胸膛，不让它自由呼吸。法国觉得自己似乎是被凌辱了。
    虽然如此，国家权力并不是悬在空中的。波拿巴代表一个阶级，而且是代表法国社会中人数最多的一个阶级——小农。
    正如波旁王朝是大地产的王朝，奥尔良王朝是金钱的王朝一样，波拿巴王朝是农民的王朝，即法国人民群众的王朝。被农民选中的不是服从资产阶级议会的那个波拿巴，而是驱散了资产阶级议会的那个波拿巴。城市在三年中成功地曲解了12月10日选举的意义和辜负了农民对恢复帝国的希望。1848年12月10日的选举只是在1851年12月2日的政变中才得到了真实的表现。
    小农人数众多，他们的生活条件相同，但是彼此间并没有发生多式多样的关系。他们的生产方式不是使他们互相交往，而是使他们互相隔离。这种隔离状态由于法国的交通不便和农民的贫困而更为加强了。他们进行生产的地盘，即小块土地，不容许在耕作时进行任何分工，应用任何科学，因而也就没有任何多种多样的发展，没有任何不同的才能，没有任何丰富的社会关系。每一个农户差不多都是自给自足的，都是直接生产自己的大部分消费品，因而他们取得生活资料多半是靠与自然交换，而不是靠与社会交往。一小块土地，一个农民和一个家庭；旁边是另一小块土地，另一个农民和另一个家庭。一批这样的单位就形成一个村子；一批这样的村子就形成一个省。这样，法国国民的广大群众，便是由一些同名数相加形成的，好像一袋马铃薯是由袋中的一个个马铃薯所集成的那样。既然数百万家庭的经济条件使他们的生活方式、利益和教育程度与其他阶级的生活方式、利益和教育程度各不相同并互相敌对，所以他们就形成一个阶级。由于各个小农彼此间只存在有地域的联系，由于他们利益的同一性并不使他们彼此间形成任何的共同关系，形成任何的全国性的联系，形成任何一种政治组织，所以他们就没有形成一个阶级。因此，他们不能以自己的名义来保护自己的阶级利益，无论是通过议会或通过国民公会。他们不能代表自己，一定要别人来代表他们。他们的代表一定要同时是他们的主宰，是高高站在他们上面的权威，是不受限制的政府权力，这种权力保护他们不受其他阶级侵犯，并从上面赐给他们雨水和阳光。所以，归根到底，小农的政治影响表现为行政权力支配社会。
    历史传统在法国农民中间造成了一种迷信，以为一个名叫拿破仑的人将会把一切失去的福利送还他们。于是就出现了一个冒充这个人的人，而他冒充为这个人，只是因为他——根据Code　Napoléon〔拿破仑法典〕中的一条：《La　recherche　de　la　paternité　est　interdite》〔“不许寻究父方”〕——取名为拿破仑。经过了二十年的流浪生活和许多荒唐冒险行径之后，预言终于实现了，这个人成了法国人的皇帝。侄儿的固定观念实现了，因为这个观念是和法国社会中人数最多的阶级的固定观念一致的。
    但是，也许有人会反驳我说：在半个法国不是发生过农民起义吗？军队不是围攻过农民吗？农民不是大批被捕，大批被流放吗？
    从路易十四那时起，法国还没有看到过农民“因蛊惑人心的活动”而遭到这样的迫害。
    但是，要很好地了解我的意思。波拿巴王朝所代表的不是革命的农民，而是保守的农民；不是力求摆脱由小块土地所决定的社会生存条件的农民，而是想巩固这些条件和这种小块土地的农民；不是力求联合城市并以自己的力量去推翻旧制度的农村居民，而是愚蠢地拘守这个旧制度并期待帝国的幽灵来拯救他们和他们的小块土地并赐给他们以特权地位的农村居民。波拿巴王朝所代表的不是农民的开化，而是农民的迷信；不是农民的理智，而是农民的偏见；不是农民的未来，而是农民的过去；不是农民的现代的塞文，而是农民的现代的万第[88]。
    议会制共和国的三年的严酷统治，使一部分法国农民摆脱了对于拿破仑的幻想，并使他们（虽然还只是表面上）革命化了；可是，每当他们发动起来的时候，资产阶级就用暴力把他们打回去。在议会制共和国下，法国农民的意识中发生了新思想和传统的斗争；这一过程是在教师和教士的不断斗争的形式下进行的，结果总是资产阶级压服了教师。农民第一次力图对政府的行动采取独立的态度；这表现在地方长官和行政官之间的不断冲突上，结果总是资产阶级撤换了地方长官。最后，法国各地农民在议会制共和国时期曾起来反对他们自己的产物，即军队，结果总是资产阶级用宣布戒严和死刑惩罚了他们。这个资产阶级现在却公然叫喊什么群众愚钝，说这些vile　multitude〔可鄙的群氓〕愚钝，仿佛这些群众把它出卖给波拿巴了。它自己曾以暴力加强了农民阶级对帝国的信赖，它曾热心地把构成这种农民信仰的出生地的状态保留下来。当群众墨守成规的时候，资产阶级害怕群众的愚昧，而在群众刚有点革命性的时候，它又害怕起群众的觉悟了。
    在coup　d’état〔政变〕以后发生的各次起义中，一部分法国农民拿起武器抗议他们自己在1848年12月10日的投票表决。1848年以来的经验教训，使他们学聪明了。但是他们已经投身于历史的地狱，历史迫使他们履行诺言，而大多数农民当时还十分糊涂，以致恰恰是在最红的各省中农村居民公开投波拿巴的票。按照他们的意见，国民议会妨碍了波拿巴的活动。波拿巴只是现在才打破了城市加之于乡村意志的桎梏。有些地方，农民甚至荒唐地幻想在波拿巴身旁建立一个国民公会。
    第一次革命把半农奴式的农民变成了自由的土地所有者之后，拿破仑巩固和调整了某些条件，保证农民能够自由无阻地利用他们刚得到的法国土地并满足其强烈的私有欲。可是法国农民现在贫困的原因，正是他们的小块土地、地产的分散，即被拿破仑在法国固定下来的所有制形式。这正是使法国封建农民成为小块土地的所有主，而使拿破仑成为皇帝的物质条件。只经过两代就足以产生这样不可避免的结果：农业日益恶化，农民负债日益增加。“拿破仑的”所有制形式，在十九世纪初期原是保证法国农村居民解放和富裕的条件，在这个世纪却已变成使他们受奴役和贫穷化的法律了。而这个法律正是第二个波拿巴必须维护的《idées　napoléoniennes》〔“拿破仑观念”〕中的第一个观念。如果他和农民一样，还有一个错觉，以为农民破产的原因不应在这种小块土地的所有制中去探求，而应在这种土地所有制以外，在一些次要情况的影响中去探求，那末，他的实验一碰上生产关系，就会像肥皂泡一样地破灭。
    小块土地所有制的经济发展根本改变了农民对社会其他阶级的关系。在拿破仑统治时期，农村地产的零星分散状态补充了城市中的自由竞争和正在兴起的大工业。农民阶级是对刚被推翻的土地贵族的普遍抗议。小块土地所有制在法国土地上扎下的根剥夺了封建制度的一切营养物。小块土地的界线成为资产阶级抵抗其旧日统治者的一切攻击的自然堡垒。但是在十九世纪内，封建领主已由城市高利贷者所代替；土地上的封建义务已由抵押制所代替；贵族的地产已由资产阶级的资本所代替。农民的小块土地现在只是使资本家从土地上榨取利润、利息和地租，而让土地耕作者自己随便怎样去挣自己的工资的一个借口。法国土地所负担的抵押债务每年从法国农民身上取得的利息，等于英国全部公债每年债息的总额。受到资本这样奴役的小块土地所有制（而它的发展不可避免地要招致这样的奴役）使法国的一大半国民变成了原始人。一千六百万农民（包括妇女和儿童）居住在洞穴中，大部分的洞穴只有一个小窗，有的有两个小窗，最好的也只有三个小窗。而窗户之于住房，正如五官之于脑袋一样。资产阶级制度在本世纪初曾让国家守卫新产生的小块土地，并且尽量加以赞扬，现在却变成了吸血鬼来吸吮它的心血和脑髓并把它投入资本的炼金炉中去。Code　Napoléon〔拿破仑法典〕现在至多也不过是一个执行法庭判决、查封财产和强制拍卖的法典。在法国，除了官方计算的四百万（包括儿童等等）乞丐、流浪者、犯人和妓女之外，还有五百万人濒于死亡，他们或者是居住在本地农村里，或者是带着他们的破烂和孩子到处流浪，从农村到城市，又从城市到农村。一句话，农民的利益已不像拿破仑统治时期那样和资产阶级的利益、和资本相协调，而是和它们不可调和地相对立了。因此，农民就把负有推翻资产阶级制度使命的城市无产阶级看作自己的天然同盟者和领导者。可是，强有力的和不受限制的政府（这是第二个拿破仑应该实现的第二个《idée　napoléonienne》〔“拿破仑观念”〕）应该用强力来保卫这种“物质的”制度。的确，这种《ordre　matériel》〔“物质制度”〕正是波拿巴反对造反农民的一切文告中的主要用语。
    小块土地除了肩负资本加于它的抵押债务外，还肩负着赋税的重担。赋税是官僚、军队、教士和宫廷的生活源泉，一句话，它是行政权力整个机构的生活源泉。强有力的政府和繁重的赋税是同一个概念。小块土地所有制按其本性说来是全能的和无数的官僚立足的基地。它造成全国范围内一切关系和个人的齐一的水平。所以，它也就使得有可能从一个最高的中心对这个划一的整体的各个部分发生同等的作用。它消灭人民群众和国家权力之间的贵族中间阶梯。所以它也就引起这一国家权力的全面的直接的干涉和它的直属机关的到处入侵。最后，它造成没有职业的过剩的人口，使他们无论在农村或城市都找不到容身之地，因此他们钻营官职，把官职当作一种值得尊敬的施舍，迫使增设官职。拿破仑借助于他用刺刀开辟的新市场，借助于对大陆的掠夺，连本带利一并偿还了他强制征收的赋税。拿破仑的赋税曾是刺激农民发展副业的手段，而现在赋税却使这些副业失去最后的资源，失去抵御贫困化的最后的可能性。至于大群富贵豪华的官僚，这更是最适合第二个波拿巴心意的一种《idée　napoléonienne》了。既然波拿巴不得不创造一个和社会各真实阶级并列的人为等级，而对这个等级说来，保存他的统治制度又如同饭碗问题一样地迫切，那末，事情又怎能不是这样呢？正因为如此，所以他的最初的财政措施之一就是把曾经被降低的官吏薪俸提高到原来的水平，并添设了领干薪的新官职。
    另一个《idée　napoléonienne》是作为政府工具的教士的统治。可是，如果说刚刚出现的小块土地由于它和社会相协调，由于它处在依赖自然力的地位并且对保护它的最高权力采取顺从态度，因而自然是相信宗教的，那末，债台高筑而和社会及政权脱离并且被迫越出自己的有限范围的小块土地自然要变成反宗教的了。苍天是刚才获得的小块土地的不坏的附加物，何况它还创造着天气；可是一到有人硬要把苍天当作小块土地的代替品的时候，它就成为一种嘲弄了。那时，教士就成为地上警察的涂了圣油的警犬——这也是一种《idée　napoléonienne》。对罗马的征讨下一次将在法国内部进行，不过它的意义和蒙塔郎贝尔先生所想的刚刚相反罢 了。
    最后，《idée　napoléonienne》登峰造极的一点，就是军队占压倒的优势。军队是小农的point　d’honneur〔光荣〕，因为军队把小农造成保护自己新得的财产免受外敌侵犯的英雄，颂扬他们刚获得的民族统一，掠夺世界并使之革命化。军服是他们的大礼服，战争是他们的诗篇，在想像中扩大和完整起来的小块土地是他们的祖国，而爱国主义是私有感的理想形态。可是，现在法国农民为了保护自己的财产所要对付的敌人，已不是哥萨克，而是法警和税吏了。小块土地已不是躺在所谓的祖国中，而是存放在抵押账簿中了。军队本身已不再是农民青年的精华，而是农民流氓无产阶级的败类了。军队大部分都是招募来的新兵，都是些替手，正如第二个波拿巴本人只是一个招募来的人物，只是拿破仑的替手一样。现在军队是在执行宪兵职务围捕农民时树立英雄业绩的；所以，如果十二月十日会的头目的体系中的内在矛盾迫使他到法国境外去用兵，那末军队在干了几桩强盗勾当后就不是获得光荣，而是遭到痛打了。
    这样，我们就看到：一切《idée　napoléonienne》〔“拿破仑观念”〕都是不发达的、青春年少的小块土地所抱的观念；对于已经衰老的小块土地说来，这些观念是荒谬的，它们只是它临死挣扎时的幻觉，是变成了空话的词句，是变成了幽灵的魂魄。但是，为了使法国国民大众解脱传统的束缚，为了使国家权力和社会之间的对立以纯粹的形态表现出来，一出模仿帝国的滑稽剧是必要的。随着小块土地所有制日益加剧的解体，建立在它上面的国家建筑物将倒塌下去。现代社会所需要的国家中央集权制，只能在和封建制度斗争中锻炼出来的军事官僚政府机器的废墟上建立起来[89]。
    12月20日和21日大选的谜，要从法国农民的状况中找到解答，这次大选把第二个波拿巴推上西奈山，并不是为了让他去接受法律，而是为了让他去颁布法律。
    显然，资产阶级现在除了投票选举波拿巴之外，是再没有别的出路了。当严正的宗教家在君士坦士宗教会议[90]上诉说教皇生活淫乱并悲叹必须改革风化时，红衣主教比埃尔·德·阿伊向他们大声喝道：“现在只有魔鬼还能拯救天主教会，而你们却要求天使！”法国资产阶级在政变后也同样高声嚷道：现在只有十二月十日会的头目还能拯救资产阶级社会！只有盗贼还能拯救财产；只有违背誓言还能拯救宗教；只有私生子还能拯救家庭；只有混乱还能拯救秩序！
    波拿巴作为一种已经成为独立力量的行政权力，自命为负有保障“资产阶级秩序”的使命。但是这个资产阶级秩序的力量是中等阶级。所以他就自命为中等阶级的代表人物，并颁布了相应的法令。可是另一方面，他之所以能够有点作为，只是因为他摧毁了并且每天都在重新摧毁这个中等阶级的政治力量。所以他又自命为中等阶级的政治力量和著作力量的敌人。可是，既然他保护中等阶级的物质力量，因而也就不免要使这个阶级的政治力量重新出现。因此必须保护原因并在结果出现的地方把结果消灭掉。但是，原因和结果总不免有某些混淆，因为原因和结果在相互作用中不断丧失自己的特征。于是就有抹掉界限的新法令出现。同时波拿巴认为自己和资产阶级不同，他自命为农民和一般人民的代表，想使人民中的下层阶级在资产阶级社会的范围内得到幸福。于是就有一些预先抄袭“真正的社会主义者”[91]的贤明政治的新法令出现。但是波拿巴首先觉得自己是十二月十日会的头目，是流氓无产阶级的代表，因为他本人、他的亲信、他的政府和他的军队都属于这个阶级，而这个阶级首先关心的是自己能生活得舒服，是从国库中汲取加利福尼亚的彩票利益。于是他就以颁布法令、撇开法令和违反法令来证实他真不愧为十二月十日会的头目。
    这个人所负的这种充满矛盾的使命，就可以说明他的政府的各种互相矛盾的行动，这个政府摸索前进，时而设法拉拢这个阶级，时而又设法侮辱另一个阶级，结果使一切阶级一致起来和它作对。他这个政府在实际行动上表现的犹豫，和他从伯父的法令上盲目抄袭来的那种政府法令的明快果断的作风形成一种十分可笑的对照。
    工业和商业，即中等阶级的事业，应该在强有力的政府下像温室中的花卉一样繁荣。于是就让出了无数的铁路承租权。但是波拿巴派的流氓无产阶级是要发财致富的。于是就有预先知悉铁路租让秘密的人在交易所中进行投机。但是建筑铁路的资本又没有。于是就强令银行以铁路股票作抵押来发放贷款。但是银行应该由波拿巴本人来经营，——因此就应该优待银行。于是银行就免除了公布每周结算的义务，它和政府订立了极占便宜的契约。人民应该有工作。于是就举办公共工程。但是公共工程增加人民的税负。因此必须使食利者的收入由五厘利息改为四厘半利息，以此来减低税额。但是给资产阶级吃苦药丸要加厚糖衣；因此en　detail〔零买〕酒喝的人民的葡萄酒税增加了一倍，而en　gros〔大批买〕酒喝的中等阶级的酒税却减低了一半。现有的工人团体被解散了，可是政府又保证将来团体定会获得奇迹。必须帮助农民。于是就建立了加重农民债负并加速财产集中的抵押银行。但是这些银行必须利用来从被没收的奥尔良王室财产中榨取金钱。可是没有一个资本家同意后面这个在法令中没有规定的条件，结果土地抵押银行也就始终只是一纸法令了，如此等等。
    波拿巴想要扮演一切阶级的家长似的恩人。但是，他要是不从一个阶级取得些什么，就不能给另一个阶级一些什么。正如吉兹公爵在弗伦特党时期由于曾把自己的一切财产变成他的党徒欠他的债务而被称为法国最该受感激的人一样，波拿巴也想做法国最该受感激的人，把法国所有的财产和所有的劳动都变成欠他个人的债务。他想窃取整个法国，以便将它再赠给法国，或者说得更确切些，以便能够用法国钱再来购买法国，因为他作为十二月十日会的头目，就不得不收买应归他所有的东西。于是所有一切国家机关、参议院、国务会议、立法团、荣誉军团勋章、士兵奖章、洗衣房、公共工程、铁路、没有士兵的国民自卫军参谋部以及被没收的奥尔良王室财产，都成了买卖对象。军队和政府机器中的每一个位置，都成了收买的手段。然而在这种先把法国攫取过来，然后再把它交给法国自己的过程中，最重要的东西还是在流通时流到十二月十日会的头目和会员的腰包里去的利息。莫尔尼先生的情妇伯爵夫人勒·，对没收奥尔良王室财产一事曾说过这样一句俏皮话：《C’est le premier vol de l’aigle》〔“这是鹰的最初的飞翔”〕［注：《vol》一语有两个意思：“飞翔”和“盗窃”。］，这句俏皮话，对于这只无宁说是乌鸦的鹰的每一次飞翔都可以适用。一个意大利的卡尔特斯派僧人曾对一个夸耀地计算自己还可以受用多年的财产的守财奴说过：《Tu fai conto sopra i beni，bisogna prima far il conto sopra gli anni》〔“你总是计算你的财产，但你最好是先计算一下你的年岁吧”〕。波拿巴和他的信徒每天都对自己说这句话。为了不致算错年月，他们把每分钟都计算进去。钻进宫廷，钻进内阁，钻进行政机关和军队的上层去的是一群连其中最好的一个也来历不明的流氓，是一群吵吵嚷嚷的、声名狼藉的、贪婪的浪荡者。他们穿着华丽的衣服，装出俨如苏路克高官显宦那样可笑的庄严的样子。如果我们注意到，维隆-克勒维尔［注：巴尔扎克在其长篇小说“表妹培蒂”中，把克勒维尔描绘为最淫乱的巴黎庸人，这个克勒维尔是以“立宪主义者报”报社主人维隆博士为模特儿描摹出来的。］是十二月十日会的道德守护者，格朗尼埃·德·卡桑尼亚克是它的思想家，那末，我们对这个社的上层人物就能有个清楚的概念了。基佐主持内阁的时候，曾在一家地方小报上利用这个格朗尼埃作为攻击王朝反对派的工具，并且通常都给他如下的好评：《C’est le roi des drÔles》，“这是丑角之王”。如果把路易·波拿巴的朝廷及其朋党拿来跟摄政时期[92]或路易十五统治时期的朝廷相提并论，那是不公正的。因为“法国已不止一次地有过姘妇的政府，但是从来还没有过面首的政府”［注：这是德·日拉丹夫人的话。］。
    波拿巴既被他的处境的自相矛盾的要求所折磨，并且他作为一个魔术家不得不以日新月异的意外花样吸引观众把他看作拿破仑的替身，换句话说，就是不得不每天举行小型的政变，于是他就使整个资产阶级经济陷于全盘混乱状态，侵犯一切在1848年革命中看来是不可侵犯的东西，使一些人对革命表示冷淡而使另一些人奋起进行革命，以奠定秩序为名而造成真正的无政府状态，同时又使整个国家机器失去圣光，渎犯它，使它成为可厌而又可笑的东西。他模仿礼拜特利尔教堂中的圣衣的仪式[93]在巴黎布置礼拜拿破仑皇袍的仪式。但是，如果皇袍终于落在路易·波拿巴身上，拿破仑的铜像就将从汪东圆柱顶上被推下来。

注释：

[87] 莎士比亚“哈姆雷特”第一幕第五场。——第215页。

[88] 塞文是法国朗基多克省的一个山区，1702—1705年整个这个地区爆发了被称为“卡米扎尔”（“穿衬衫的人”）起义的农民起义。由于对新教徒的迫害而爆发的起义具有鲜明的反封建性质，个别地方一直到1715年还有起义爆发。
    万第是法国西部的一个省，十八世纪末法国资产阶级革命时期，万第省曾经发生贵族和僧侣领导的农民反革命暴动。——第218页。

[89] 在1852年的版本中没有本段最后两句，作为本段的结束的是：“打碎国家机器丝毫也不会危及中央集权制。官僚政治不过是中央集权制还受其对立物即封建制度累赘时的低级和粗糙形态。法国农民一旦对拿破仑帝制复辟感到失望时，就会把对于自己小块土地的信念抛弃；那时奠立在这种小块土地上面的全部国家建筑物，都将会倒塌下来，于是无产阶级革命就会得到一种合唱，若没有这种合唱，它在一切农民国度中的独唱是不免要变成孤鸿哀鸣的。”——第223页。

[90] 君士坦士宗教会议（1414—1418）是在宗教改革运动开始的情况下为巩固天主教会的已经动摇的地位而召开的。会上谴责了宗教改革运动的首领约翰·威克利夫和杨·胡斯的教理。会议消除了天主教会的分裂状态，选出了新的教会首脑以代替三个互相争夺教皇王位的人。——第224页。

[91] 见注15。——第224页。

[92] 是指1715—1723年法国奥尔良王室的菲力浦摄政时期，当时路易十五还处于童年。——第227页。

[93] 特利尔教堂中的圣衣是保存在特利尔教堂里的天主教圣物，据说是耶稣在受刑时脱下的圣衣。特利尔教堂中的圣衣是朝圣者的崇拜物。——第227页。